Aller au contenu

Commandes Au Volant Ne Fonctionnent Plus


Recommended Posts

Bonjour à tous

Depuis quelques temps , les commandes au volant concernant le poste radio ne fonctionnent plus

je ne peux pas changer le volume , les stations ni la source pour cd et usb.

Je ne peux pas non plus le faire sur la console elle-même à part pour le volume !!

Le blue and me fonctionne normalement pourtant

Y a t'il une procédure pour ré-initialiser tout ça ou est'ce un problème de connectiques ?

merci par avance car rouler avec uniquement les info en permanence 'c'est fatiguant

Plissken

Lien à poster
Partager sur d’autres sites

Salut.

Tu a quoi comme poste ?

Auto radio ou Connect.

Hormis un problème filaire, connecteurs, fusibles, mauvais contact

Si tu a MES, fais un réalignement Proxi ou utilise le module approprié pour contrôler si tout est OK au niveau du Connect.

Lien à poster
Partager sur d’autres sites

C'est le poste d'origine

je n'ai pas regardé les fusibles encore mais elle est passée à la valise récemment pour un soucis d'injecteur et aucun signalement n'a été détecté .

j'ai bien envie de démonter l'autoradio pour vérifier les connectiques sans vraiment savoir quoi vérifier

merci en tout cas pour ta réponse

plissken

Lien à poster
Partager sur d’autres sites


  • Contenu similaire

    • Par MatthieuARB
      Bonjour à tous,
       
      Je souhaite acquérir ma première Alfa Romeo (après avoir été fidèle à BMW et ses E36), étant tombé sous le charme des lignes de la Brera.
       
      J'ai actuellement deux véhicules en ligne de mire et je souhaiterais avoir un avis sur le meilleur choix à faire:
       
        - 2.4JTD SkyView (2006/94.000km), 8900€: https://www.leboncoin.fr/voitures/1852547666.htm/
        - 2.2JTS SkyView (2006/113.000km), 7500€: https://www.leboncoin.fr/voitures/1869513175.htm/
       
      Je fais moitié trajets ville/campagne donc la question se pose pour le diesel et les trajets courts que je peux souvent avoir. Le JTS que j'ai mi au-dessus commence à avoir quelques km de plus et je ne connais pas assez bien le modèle pour connaître les pannes courantes et défauts de cette motorisation..
       
      Bref, si vous avez des conseils pour mon choix, je suis preneur :) 
    • Par buz
      Bonjour, je viens vers vous car depuis le début de l'hiver (en gros depuis que ca commence à cailler) j'ai un bruit au démarrage qui s'accentue quand j'accélère mais qui diminue et fini par disparaitre en 10 min.
       
      Vu que c'est compliquer de décrire un bruit rien ne vaut une vidéo
       
      Vous pensez  quoi ? direction assister ? clim ? turbo ?
       
      je sèche
       
×
×
  • Créer...