Aller au contenu
mick01

Vidange Et Joint De Carter De Boite Alfa 33

Recommended Posts

salut a tous,

j'aimerai faire une petite vidange de boite et aussi changer le joint de carter ( car ca fuit un peu) sur ma 33 1.7 IE de 1990.
je doit donc vider l'huile, devisser le carter , nettoyer et refaire un joint a la pate (rouge ou bleu loctite) ,revisser le carter et enfin remettre 2.6l d'huile 75w90.
j'ai tout juste ou avez vous des avis?

Partager ce message


Lien à poster
Partager sur d’autres sites

pourquoi mettre de la pate à joint, il se trouve pas le joint ?

Partager ce message


Lien à poster
Partager sur d’autres sites

La pate a joint viens en complément si fuite il y a.

Partager ce message


Lien à poster
Partager sur d’autres sites

en fait la pate je l'ai et le joint je ne le trouve pas sur le net

Partager ce message


Lien à poster
Partager sur d’autres sites

non c'est pas ca, c'est le joint de carter de boite que je cherche

Partager ce message


Lien à poster
Partager sur d’autres sites

essaye victor parts, pour le moment leur site ne marche pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

essaye victor parts, pour le moment leur site ne marche pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci , mais c'est pas simple de trouver un joint , c'est pour ca que je voulais mettre de la pate

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon , je peux déjà démonter pour voir l'état du joint et éventuellement ajouter de la pate , je sais , c'est pas le top.

sinon ma façon de procéder est bien la bonne , il n'y a pas d'autre chose a faire attention

Partager ce message


Lien à poster
Partager sur d’autres sites

apres je ne comprend pas votre retisance concernant la pate loctite , pour moi ca fait des joint bien plu fiable

Partager ce message


Lien à poster
Partager sur d’autres sites

salut a tous,

j'ai finalement fait ma vidange de boite , par contre je n'ai pas changer le joint de carter car la fuite venait du bouchon de vidange.

maintenant je galère sur des problème électrique .

1er problème : l'ampoule arrière gauche indiquant les feux allumé ne s'allume pas , ce qui est bizarre c'est que j'ai bien du 12 volt sur la platine , au niveau des partie métallique ou vient se mettre l'ampoule , mais elle ne s'allume pas.

2eme problème : les feux de plaque ne s'allume pas quand les feux sont allumé mais ils s'allument quand j'appui sur le dégivrage arrière ou quand je met l'essuie glace arrière , par contre ces 2 dernier (dégivrage et essuie glace arriere) ne fonctionne pas.

j'ai bien peur que ma 33 soit hanté

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon courage, l'éléctrictéautomobile peut être une vrai galère et encore plus sur une italienne...

Mais encore une fois ça fait aussi le charme de la voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut a tous,

j'ai finalement trouvé le probleme de feux arriere , c'était un probleme de masse.

j'ai aussi changé une poignée de porte qui était cassé , maintenant il me reste un probleme , le compteur ne marche pas.

j'ai testé les connexions entre le capteur analogique qui est sur la boite et le compteur , et tout est ok (test de continuité du cable blindé) , il me reste donc 2 possibilité , le compteur ou le capteur lui meme qui est HS.

j'ai demonté le compteur mais rien ne m'a sauté aux yeux , tout a l'air ok , par contre connaissez vous une methode pour tester le capteur?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut a tous,
je me suis repenché sur mon problème de compteur , supprimé la prise vers la batterie et soudé , j'ai contrôlé le compteur , refait des soudures au niveau des agrafes , verifié la connexion du capteur de vitesse , mais rien n'y fait , ca ne marche pas.
j'ai redemonté le capteur sur la boite (un jaeger)

pour moi c'est ce capteur qui déconne, savez vous ou je pourrai le trouvé?? car ne pouvant pas le tester , je vais devoir en acheter un et si c'est pas ca , j'achèterai un compteur
sinon , j'ai aussi l'inter de marche arrière (toujours sur la boite) qui est mort, dois-je vider l'huile de boite avant de le changer?

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai pas eu de reponse chez retropiecesauto , sinon j'ai trouvé un compteur pour 50€ avec frais de port , c'est raisonnable?

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est bon j'ai trouvé mon compteur (de 16s car gradué jusqu'à 240km/h) et le capteur , j'achete les 2 comme ca je suis tranquille (j'espere)

sinon j'ai recu mon inter de marche arriere , plus qu'a refaire une vidange de la boite pour le changer

Partager ce message


Lien à poster
Partager sur d’autres sites

salut a tous,

j'ai voulu changer mon inter de marche arriere mais je me suis apercu que j'avais une belle fuite au niveau de l'axe qui sort de la boite qui est relié a la tige de commande du levier de vitesse.

je sais pas si vous allez pouvoir m'aider, car je ne trouve pas ce joint et puis-je le changer sans tomber la boite?

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne vois rien, mais un joint ca doit bien se trouver suffit d'avoir la dimension.

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme les boite de 33 ou de sprint sont les mêmes pour cette piéce

la réf alfa doit être 60502531 et tu peux en trouver là

http://www.google.fr/url?url=http://www.yakarouler.com/prix/bague/ALFA%2BROMEO-33%3Fid%3D0S010003003004&rct=j&frm=1&q=&esrc=s&sa=U&ei=kVpvVPy3B87ePerogNgF&ved=0CDIQFjAE&usg=AFQjCNHyXxwnNI-joqSLGqEnjIwn6S8N1g

et aprés quelque soit la marque c'est juste la dimensions qui compte 16x24x7

A+

Modifié par AlfaDany

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...