Aller au contenu
@rnaud

[Tuto] : 156 1.9 Jtdm 140 - Remplacement Du Calorstat

Recommended Posts

Bonsoir à tous !

Ami automobiliste tu roules en 156, et tu crois faire partie du clan. Tu penses que le Biscione (décoloré) au deux extrémités de ta belle t'ouvre les portes de la société élitiste des Alfistes. Tu t'imagines déjà avec une bannière "Cuoro Sportivo" dans ton garage, et tu crois sentir le regard plein de respect et impressionné des autres usagers de TA route....Mais non ! Ou du moins, pas forcément !

Car si ta belle chauffe correctement, monte en température jusqu'au 90 degrés optimaux, te permettant ainsi d'exploiter son potentiel en toute (hum...) sécurité mécanique....Hé bien tu n'es pas un Alfiste ! Car l'Alfiste, le vrai, le tatoué, sait que le calorstat d'origine DOIT tomber en panne. Sinon, c'est qu'il a déjà été remplacé, ou que tu devras attendre encore un peu pour accéder au statut suprême.

Par contre, si tu as l'honneur et la chance que la température stagne misérablement entre 50° et 70°, hourra !! C'est que ton calorstat reste ouvert en laissant passer l'eau constamment. Tu as donc la chance incommensurable de devoir procéder à son remplacement.

Ainsi je te propose, Petit Scarabée, de t'aider - si tu en as besoin - dans le changement de cette pièce maudite.

Les pros et connaisseurs passeront leur chemin, ce "tuto" s'adresse aux noobs tels que moi.

Est-ce que c'est difficile ? Non. Pas du tout. C'est de la mécanique de base, accessible à tous.

Est-ce que c'est la galère? Pire ! La spatio-crotte. Par manque de place dans le compartiment moteur, et d'un poil de poisse dans mon cas.

Bref, commençons ! Ce qu'il te faut :

  • Un calorstat, pardi ! J'ai choisi celui-ci : http://www.oscaro.com/thermostat-d-eau-gates-th28288g1-1348118-316-p
  • Une douille de 10
  • Une douille de 13
  • Une rallonge pour ces douilles
  • Un petit tournevis plat
  • Une pince
  • Des colliers de serrage métalliques
  • 5 litres de liquide de refroidissement
  • Du Tranxene (possibilité de le remplacer par du Valium ou du Lexomil à haute dose)

Grossièrement, une fois la batterie enlevée il s'agit de dévisser 3 vis de diamètre 13, débrancher 1 sonde de température, 4 durit, de remplacer la pièce et son joint et de suivre la procédure inverse.

Oui mais....Ca c'est sur le papier ! Car tu as le droit de faire tomber les vis au travers du moteur et te faire suer à démonter le carter plastique de protection pour les récupérer. Ou encore te rendre compte qu'il vaut vieux remonter les durit avant le calorstat lui-même au risque de devoir le redémonter pour le remonter ensuite. Bref, les joies de la mécanique comme on l'aime. Allez, c'est parti.

Dans l'idéal, on enlèvera le carter plastique sous le moteur pour démonter la durit du radiateur et vidanger ainsi le liquide de refroidissement.

1ère étape : démonter le cache moteur. 3 vis de 10 à enlever.

301154WP20141206001.jpg

493290WP20141206003.jpg

Ensuite, on enlève la batterie. On commence par retirer la cosse "-", avec la douille de 10. Ensuite, on ouvre le boitier porte-fusibles et on enlève la cosse "+", avec la douille de 13. Il reste à désolidariser le boitier en retirant 2 vis de 10 :

912561WP20141206004.jpg

On tire alors le boîtier vers le haut, et on va démonter la vis de 13 du support de batterie, côté gauche de celle-ci :

627330WP20141206006.jpg

A noter que j'ai du ne pas enfoncer la rallonge totalement dans la douille, la taille de la vis empêchant celle-ci d'emprisonner correctement l'écrou. Un peu ennuyeux mais pas impossible.

On dépose la batterie en la tirant vers soi, et on va pouvoir (juste un peu) mieux observer le calorstat. Tiens, d'ailleurs : à quoi ça ressemble un calorstat ?

A ça (j'ai repéré en rouge les emplacements des durit, le sens présenté est le sens de montage, et on voir les perçages des vis) :

739235WP20141206002.jpg

Et sur le véhicule (les 3 vis de 13, visibles plus que difficilement sont situées aux emplacement entourés en rouge. Clef à tube ou douille + rallonge obligatoire :

886642WP20141206008.jpg

J'ai d'abord démonté la sonde, délicatement avec un tournevis plat d'électricien :

788729WP20141206009.jpg

Puis, le calorstat avant d'enlever les durit, sinon la marge de manoeuvre est trop juste. Une fois le calorstat sorti, on peut le bouger un peu afin d'avoir plus de place pour faire jouer les durit. A noter que les colliers de serrage sont de type "sertis" et qu'une fois démontés il sera difficile de les remettre.

  • Celui de la durit principale sera HS
  • Celui de la durit inférieure peut se visser et se revisser
  • Ceux des 2 durit supérieures ne pourront être remis manque de place (vous aurez noté que la durit supérieure est fournie)

J'en ai donc changé 3 sur 4. Après quelques contorsions, on sort le fautif et on le pose à côté de son homologue neuf :

280443WP20141206010.jpg

Voilà ce que l'on voit du moteur :

668123WP20141206011.jpg

803258WP20141206012.jpg

On prendra soin de nettoyer le plan de joint afin d'éliminer le risque de fuite par cet endroit. On peut entamer le remontage.

  • On place le joint neuf fourni avec le calorstat dans son logement sur celui-ci
  • On positionne les colliers neufs sur les durit concernées, en les serrant assez pour qu'ils ne s'échappent pas, et pas trop pour ne pas bloquer l'enfoncement
  • On enfonce chaque durit sur sa tétine (j'ai commencé par les 2 supérieures, puis l'inférieure pour finir par la principale), et on sert les colliers
  • On présente le calorstat devant son emplacement, et commence une lutte acharnée pour retrouver les trous de vis qui sont juste invisibles, bien planqués derrière tout le mer**ier.
  • On n'oublie pas la 3ème vis de 13 située sur la partie inférieure du calorstat.

301562WP20141206013.jpg

Il reste à remplir le circuit de refroidissement par le vase d'expansion, et à remonter la batterie et ses connectiques.

Un dernier contrôle visuel, un coup de clef afin de réamorcer le tout, et on démarre. On laisse chauffer (un peu) sur place, on va rouler quelques kilomètres pour vérifier que la température monte bien, et en rentrant on laisse tourner au ralenti pour contrôler le bon déclenchement des ventilateurs. Une fois le moteur refroidi, il n'y a plus qu'à faire l'appoint de liquide refroidissement.

Et c'est fini !

nombre : l'Alfa dispose selon le constructeur d'une purge automatique. Ne cherchez donc pas les vis de purge.

Modifié par commandatore

Partager ce message


Lien à poster
Partager sur d’autres sites

Dire que je viens de le faire cet après-midi justement.

Je confirme donc, très simple à faire et pas trop long : deux petites heures, car j'en ai profité pour purger totalement le système en y injectant d'un côté de l'eau sous pression.

J'ai fais la même chose, laissé tourné et réapprovisionné. :)

Partager ce message


Lien à poster
Partager sur d’autres sites

il faudra que je le fasse j'ai jamais dépassé 70°(et c'était dans les bouchons parisiens),sinon c'est 50°,et ce depuis que j'ai le véhicule(janvier 2012).

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah effectivement ça devient urgent...A une température aussi basse, le moteur s'use rapidement, et la surconsommation est flagrante (certains ont diminué la leur de 2L/100km).

Moi j'ai acheté ma voiture en mars dernier, il était hors de question que j'attende plus longtemps.

Je vois que tu n'es pas si loin...Si tu as envie/besoin d'un coup de main ;)

Edith me dit que CocoNat's non plus n'est pas si loin que ça.

Modifié par @rnaud

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour ta proposition,je pense que je devrais m'en sortir,sauf si c'est encore moins bien placé sur le 2.4 20v.

de mon coté je n'ai pas trouvé que c'était urgent,mais je me suis peut etre trompé.

A tout hasard,tu n'as pas de quoi faire un diag ?

je cherche une âme charitable habitant pas trop loin pour le faire,en plus de passer un bon moment entre alfistes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ecoute, je comptais acheter la version payante de Multicuescan. A voir, donc.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai DL la version gratuite,mais je n'ai ni pc portable,ni câble........ :cry1:

Modifié par nefastseven

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ignore si le calorstat ou mon sifflement fait ça mais j'ai bien 2 bon litre au cent en plus oui.

à voir sur le prochain plein, je vous dirais :)

Par contre, j'ai la mienne depuis Juillet. Depuis 2012 j'aurais pas osé quand même.. :p

Si besoin, je suis pas très loin non. à savoir que je monte régulièrement sur Amiens également. :)

Partager ce message


Lien à poster
Partager sur d’autres sites

mais quel est le risque de rouler comme je l'ai fait ?

hormis que l'eau ne monte pas à plus de 50°....

au bout de 10 bornes mon moteur est chaud(je parle de l'huile) et si je fais 400 km l'eau sera toujours à 50° alors que mon moteur sera chaud.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, ton moteur n'est pas chaud puisque refroidi constamment par l'eau qui circule librement par le calorstat ouvert, alors que celui-ci est là pour réguler la température de moteur (qui est considérée comme optimale à 90° environ, 88° pour la 156 sauf erreur de ma part).

Dans le cas inverse par exemple, le calorstat ne s'ouvre pas lorsque le moteur chauffe trop, provoquant ainsi surchauffe et joint de culasse.

En étant trop froid, ton moteur n'opère pas - entre autres - l'effet de dilatation dont les pièces ni la montée en température de l'huile. Et un moteur qui tourne à froid s'use bien plus rapidement qu'un autre.

Ajoute à cela surconsommation et manque de chauffage l'hiver (et plus tu tires dessus et moins ton moteur chauffe, etc...).

Partager ce message


Lien à poster
Partager sur d’autres sites

alors,pour le chauffage je ne suis pas d'accord,ça marche très bien en 2-3 min il fait bon dans la voiture.

pour le reste je ne sais pas puisque je ne suis pas mécano.

merci pour les infos.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Tu a du chauffage rapidement, parcequ'il y a des résistances additionelles.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ce tuto.

C'est valable pour le 150 JTDM?

Je crois que je vais y avoir droit...Jamais plus de 70°!

Partager ce message


Lien à poster
Partager sur d’autres sites

Étant donné que l'architecture des deux moteurs sont très proches, je pense que oui, c'est quasiment pareil sur le 150.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ce tuto.

C'est valable pour le 150 JTDM?

Je crois que je vais y avoir droit...Jamais plus de 70°!

Salut JaiSi,

Effectivement ce doit être la même chose. Sauf que, de mémoire, certains ont du tordre la patte de l'échangeur qui se trouve sous le thermostat, à défaut de le démonter.

Tu peux obtenir encore un peu plus de place en démontant la durit d'admission d'air (je n'ai pas trouvé ça indispensable).

Partager ce message


Lien à poster
Partager sur d’autres sites

Faut que je fasse le miens, qui m'a lâché y a un mois environ :(

Ton tuto va m'être très utile, merci du partage :)

Et en effet, j'ai remarqué une surconsommation d'un petit litre environ au 100 km depuis que ma titine ne chauffe plus ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

De rien ! En me lançant je savais que l'opération n'était pas compliquée, mais si on peut glaner 2 ou 3 petites astuces (du genre remonter les durits avant le thermostat) c'est toujours utile.

Tu es donc un véritable Alfiste !

J'espère que tes logos sont décolorés, hein :unedent:

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention il peux y avoir le cas a la con d'affichage 70° alors que tout fonctionne bien!

La.mienne affichais 70 a son achat puis c'est vite tombé a 50°... J'ai donc changé cette fameuse pièce, mais depuis je reste a 70° a chaud! Je n'ai pas remplacé la sonde et c'est a priori ce qui ferai que l'aiguille monte pas. Et je ne me.souviens plus de ce que disais multiecuscan!

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu es donc un véritable Alfiste !

J'espère que tes logos sont décolorés, hein :unedent:

Bah bien sur qu'ils sont décolorés, surtout celui à l'avant qu'il faut que je change parce que c'est très laid :(

Je vais attendre un peu pour faire tout ça car j'ai encore la douloureuse du train avant (triangles sup + inf + barre stab') en travers de la gorge mais bon c'est pour ça qu'on l'aime notre Alfa hein :unedent:

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, non, non, je m'insurge ! Possesseur d'un GTV6 2.5, d'une 75 2.0TS et même d'une Alfa 166 JTD, j'ai la vanité de me considérer Alfiste et pourtant aucune des trois n'a de logo décoloré ! :unedent: Même mes ex GTV6, 90 2.0, 156 JTD n'ont eu ce phénomène ! :hello:

Par contre pour le calorstat, je confirme pour l'avoir fait que sur la 166 2.4 10V, i lfaut tordre une patte pour sortir le calorstat, mais que la vraie galère, c'est pour le remettre. Et comme la sonde de température à 10€ est fixé sur ledit calorstat, c'est plutôt malin de la changer en même temps ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention il peux y avoir le cas a la con d'affichage 70° alors que tout fonctionne bien!

La.mienne affichais 70 a son achat puis c'est vite tombé a 50°... J'ai donc changé cette fameuse pièce, mais depuis je reste a 70° a chaud! Je n'ai pas remplacé la sonde et c'est a priori ce qui ferai que l'aiguille monte pas. Et je ne me.souviens plus de ce que disais multiecuscan!

Exactement ! Et au prix de celle-ci (et comme dit plus bas) autant la changer. Heureusement dans mon cas elle va bien, et permet désormais d'afficher fièrement 90°. Je me sens dorénavant serein à l'idée que mon moteur fonctionne à la bonne température.

Bah bien sur qu'ils sont décolorés, surtout celui à l'avant qu'il faut que je change parce que c'est très laid :(

Je vais attendre un peu pour faire tout ça car j'ai encore la douloureuse du train avant (triangles sup + inf + barre stab') en travers de la gorge mais bon c'est pour ça qu'on l'aime notre Alfa hein :unedent:

Ah non, désolé ! Je l'aime pour son dessin, son moteur et sa tenue de route. Je me passerais allègrement de ses problèmes récurrents et franchement soûlants. Ne le prends pas mal, j'aime cette notion de caractère, mais je préfèrerais qu'il s'exprime 100% autrement qu'avec ces défauts à mon sens pas digne d'une voiture voulue de cette gamme.

Personnellement je l'ai achetée avec les triangles supérieurs avant neufs, mais je redoute le jour où il va falloir que je m'attelle aux autres....

Non, non, non, je m'insurge ! Possesseur d'un GTV6 2.5, d'une 75 2.0TS et même d'une Alfa 166 JTD, j'ai la vanité de me considérer Alfiste et pourtant aucune des trois n'a de logo décoloré ! :unedent: Même mes ex GTV6, 90 2.0, 156 JTD n'ont eu ce phénomène ! :hello:

Par contre pour le calorstat, je confirme pour l'avoir fait que sur la 166 2.4 10V, i lfaut tordre une patte pour sortir le calorstat, mais que la vraie galère, c'est pour le remettre. Et comme la sonde de température à 10€ est fixé sur ledit calorstat, c'est plutôt malin de la changer en même temps ;)

S'pa possible. Tu bluffes Martoni ! (© Les Nuls).

Partager ce message


Lien à poster
Partager sur d’autres sites

yes....... ;)

Salut !

J'ai la version complète de Multiecuscan. Il me reste à acheter un câble et installer Windows en dual boot.

Ensuite, à apprivoiser la bêbête. On se tient au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par Emlo
      Bonjour à toutes et à tous,
      depuis quelques jours, j'ai un soucis avec ma voiture, en effet, la ventilation reste allumée en permanence même quand je coupe le moteur.
      La seule solution que j'ai trouvé pour l'instant est de débrancher la batterie.
      En regardant la RTA, le relais qui correspond est le J35 qui se trouve sur le bloc de chauffage.
      Mon problème est que je ne le trouve pas 😂.
      Sur la vue éclatée du bloc de chauffage, aucun relais.
      J'ai trouvé dans l'étude 156, page 144, une indication que ce relais se trouve bien sur le bloc de chauffage mais sans plus de précision.
       J'ai cherché dans les pages du forum mais je n'ai rien trouvé (bon c'est vrai que je ne suis pas très doué pour chercher, en fin surtout pour trouver 🤣)
      Si un ou une d'entre vous peut m'indiquer ou se localiser ce relais ou m'orienter vers un tuto, ça serait super cool.
      Merci d'avance
    • Par tonton77
      NEWS TUTO
      voila moi aussi je suis passé a la boule a momo pour pouvoir promener ma 500 alors je vous ai préparé le tuto qui va bien mais cela demande un minimum de connaissance, surtout pour le faisceau.

      difficulté: moyenne
      connaissance mécanique: bonne connaissance et surtout bien équipé.
      temps de réalisation: 2 h annoncé par brink, en réelle il faut compter 3h30 de pose pour l'attelage. il faut 1h30 pour le faisceau.
      équipement: il faut être bien équipé en matériel( surtout perceuse et mèche)et avoir un pont ou une fosse a disposition

      présentation de la bête: attelage brink 476700 demontage sans outil pris chez "nordtoto" pour la somme de 249€ et le faisceau sur le net chez autoprestige a 125€ (c'était une promo il est a 149€ now) http://www.autoprestige-tuning.fr/description.php?lang=1&id=143011&path=68





      on commence par débrancher les feux arrière par le coffre et il faut les enlever avec une clé a pipe de 10



      puis après on enlève les vis dans les passages de roue et a la base du par choc.(vis cruciforme)




       

      on démonte les vis du par-choc. (deux vis en haut partie éclairage et deux vis en dessous,vis torx de 25 )



       


      on déclipse de PC comme le PC avant en tirant dessus.


      une fois les deux coté déclipsé il faut tirer un bout coup en arrière pour enlever les guide-clip qui tiens le PC (là c'est pas facile)
       


      voila votre PC est dégagé
       


      débranché les différentes connectiques du PC a l'aide d'un petit tournevis (radar de recul, feux arrière )
       


      mettre le PC de coté (penser a le protéger avec du film ou du papier bulles.)et voila l'arrière sans PC
       


      démonter le ou les silencieux (clé de 17 pour le silencieux, penser a mettre du dégrippant type wd40 sur la bague de serrage )



       

       



      démonter le ou les plaques calorifiques(clé de 10 pour les plaques, 7 vis au total)


      une fois fais il faudra couper la vis de maintien de plaque qui se trouve sur la partie roue de secours.





      enlever la protection de la traverse arrière.




      déposer la traverse arrière.(4 vis de 17. attention c'est serré fort et pour le remontage une clé dynamométrique sera conseiller. serrage a vérifier sur la RTA)

       


      bien prendre les cotes indiquées sur le plan. il faudra un mètre a ruban et un pied a coulis pour ne pas se louper dans la prise des mesures.


      une fois les point de perçage pris, deux écoles: (attention c'est du gros diamètre (13mm))
      -soit a l'aide d'une colonne de perçage et c'est cela que je préconise. comme cela qu'une seule pris de mesure et le perçage est correcte de part et d'autre (il était en panne a la caserne)
      -soit avec une très bonne perceuse et de foret a métal tout neuf et qui perce bien. le problème c'est qu'il faudra faire les prises de mesure des deux coté de la barre pour être sur d'être dans les bonnes cotes.

       



      une fois les trou fait remonter la barre arrière.
      on va maintenant présenté l'attelage sous la voiture et le bloquer grâce a des sert joint. opération ou il faudra être deux personnes minimum car l'attelage est lourd
      on va fixer l'attelage sous la barre arrière du véhicule grâce au différente visserie a disposition.


      une fois la partie arrière de l'attelage fixer, on va percer un trou de chaque coté du véhicule diamètre 11mm . ce trou nous feras arriver dans le coffre. il faudra relever le garniture latérale pour éviter de la percer.




      une plaque d'appui avec une boulonnerie seront a mettre dans le coffre.


      après on fixera la deuxième boulonnerie qui est composé d'une vis et d'un écrou monter sur une plaque qui se logera dans le regard



      une fois que tous les écrous et vis on été serrer et contrôler (plaque arrière et le deux boulonnerie de chaque coté) on va procéder au remontage de la voiture tout en oubliant pas de passé le faisceau
      il faut découpe le polystyrène de protection de façon a pouvoir le mettre.

       



      il fois fait on va remonter les protection thermique et les silencieux. il faudra soit découper, soit marteler les protection. moi j'ai préféré les marteler.

       


      maintenant on va découper le PC. j'ai pris les cote de chez brink que j'ai diminué de 2 cm et coupé a la demande après pour avoir une ouverture la plus petite. il y a une bonne découpe quand même. ceci dis après montage elle se voit quasiment pas.
      il faut un très bon cutter avec des lames neuve ou un bon dremel avec des disque spécial pvc


      on oublie pas de faire passer les fils de la pris ainsi que les prises des capteurs et éclairage.

       

      pour la prise en respecté les code couleur donner pas le constructeur.

      puis on remonte le PC . sens inverse de démontage.

      photo du résultat final.


      désolé pour le faisceau il n'y aura pas de photo elles sont été définitivement perdu lors de la réparation de mon macbook.
      voila si vous avez des questions n'hésitez pas je vous donnerais un coup de pouce.
      cordialement lionel.
    • Par Entre2mondes
      Bonsoir à toutes et à tous, me voici après quelques temps de lecture en tant qu'Invité je décide de me présenter, ainsi que mes deux italiennes. 
      Je m'appel Rodrigue, j'ai 23 ans et je vis actuellement en Haute Normandie, entre Le Havre et Rouen. 
       
      Je suis actuellement préparateur esthétique chez Volkswagen, je suis donc passionné d'esthétique et de correction de vernis, mais avant tout passionné d'automobile en général. 
      Je prépare actuellement un Karting motorisé par un IAME Leopard pour les plus connaisseurs d'entre vous, ayant été mécanicien en compétition automobile j'ai donc quelques bases en mécanique, quelle soit de compétition ou plus répandue. 
       
      Au plaisir de vous lire. 
       
       
    • Par angele14
      Bon, je me lance, kbass m'a motivée...
      Je n'ai pas encore fait de photos de la voiture "propre" mais en ce moment et étant à la campagne, pas facile.
      Je remets donc celle du jour où j'ai craqué:
         
×
×
  • Créer...