Aller au contenu
Invité loulou192

[156][Moteur] Bruit De Billes

Recommended Posts

Invité loulou192

Hellooo ?

Depuis 1 an et plus (je pense), j'ai un bruit de billes métallique dans le moteur, celà, s'entend au ralenti (à l'arrêt) et quand j'accélère très légremment (voir vidéo)

Quand je roule normalement pas de bruit, uniquement au ralenti principalement à l'arrêt

Le bruit vient du côté gauche du moteur, vers l'embrayage/boite mais impossible de savoir d'où en est l'origine.

Savez-vous d'où peut venir ce bruit de billes au ralenti ?

Véhicule en question : Alfa 156 1.9JTD (reprog) Fl(2005) 181 600km

Vidéo :

Salutation,

Modifié par loulou192

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu débraye, tu a toujours le bruit ??? j'ai presque le même sur ma 155, ça doit venir de ma butée, quand je débraye j'ai plus rien ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

Ah, je regarde ça dans 1 semaine :)

La voiture est en carosserie :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

les ressorts du volant moteur bimasse

Ça serait rare, d'ailleurs j'ai rarement entendu parler de ce problème... je dis que ça fait 1 an, je suis sûr que ça fait 2 ans, supposons que c'est ça, faut changer le VM entièrement ?

Il y a un test pour savoir si c'est le ressort du VM ?

Salutation

Modifié par loulou192

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un bruit un peu similaire au tien depuis peu mais ce bruit n'est qu'à froid pour ma part.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

Je l'ai très légèremment au ralenti encore c'est par intermittence, pas tout le temps et à petite fréquence, il apparait vachement plus quand j'accèlere comme je fais sur la vidéo.

Réellement comme dis plus haut, ça doit faire 2 ans et le bruit n'a pas évoluer ni dégradation moteur, je doute que ça soit le VM sinon ça aurait déjà "péter" quelque part... hormis que l'embrayage est un peu faiblard RAS

Je ferais + de test la semaine prochaine, mais ça m'a jamais inquêté, je me posais juste la question est-ce normal, d'ou celà vient ?

Après j'exclu pas la piste de visserie qui se balade... la voiture est passé 2x Alfa, j'ai fais changer un kit embrayage en 2012, je pense que si le VM était H.S, ont me l'aurait dit.

Salutation,

Salutation,

Modifié par loulou192

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est juste une hypothèse que je lance.

j'ai aussi ce bruit , c'est très léger, quasi imperceptible, mais comme je suis maniac, le moindre petit bruit m'interpelle.

Je suis presque sur que ça vient du volant moteur ... Mais est-ce à dire que ça annonce une fin de vie du volant moteur. Rien n'est moins sur.

Modifié par widespirit

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

J'vais la levé la semaine prochaine

J'pensais que ce bruit été connu d'un symptome de panne, RAS, Rien sur Youtube, Rien sur google.

Les symptômes du VM H.S ont les connaient, tremblement etc... le bruit de billes O_O inconnu.

Hypothèse d'un roulement ou butée :)

Salutation

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part le VM a été remplacé il y a peu de temps, donc je doute que cela vienne de là.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

Pour ma part le VM a été remplacé il y a peu de temps, donc je doute que cela vienne de là.

Malheuresement j'ai fais que que le Kit Embrayage 3P, autrement-diit : butée, mécanisme et disque

Faisons l'hypothèse que c'est le VM, ça faudrait pas le coût de le changer par un rigide ? ou un kit 4P Valéo (je sais si il existenpour Alfa) ?

Salutation

Modifié par loulou192

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

si tu débraye, tu a toujours le bruit ??? j'ai presque le même sur ma 155, ça doit venir de ma butée, quand je débraye j'ai plus rien ;)

J'ai beau embrayé, débrayé, idem toujours présent, apparamment ce n'est pas forcément un bruit de billes, mais peût le ressort qui grince

Salutation,

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

J'ai regardé pour savoir d'ou venait à peu près le bruit que j'ai qui ressemble au tien, pendant que mon collègue accélérait je me suis un peu penché autour du moteur et le bruit est surtout présent vers le filtre à gasoil, donc à voir autour de là.

Je vais faire ma vidange bientot, et changer le filtre à gasoil par la meme occasion, je regarderai ce qui peut provoquer cela et te tiens au jus.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

C'est sympa :) qund j'aurais quelqu'un de dispo. Je regarderais egalement d'où'ça vient :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

Hellooo :)

Debut de piste pour ce bruit de billes, il serait pas forcément à gauche, peut-être un effet, effectivement je fais faire la disb. et le garage m'a appellé me disant que la poulie damper est H.S et m'annonce que le bruit de billes viendrait de là alors que ce garage n'est pas du tout au courant de bruit de billes :) plutôt une bonne nouvelle, en attente de confirmation, vendredi matin :)

Salutation

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

Il s'avère que ce n'est pas la poulie damper, et que ça vient du centre du moteur... je vais vour faire des photos :)

Salutation,

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

Après enquête problème résolu,

Le problème venait de la zone bleue, et plus précisément la où il y a le rond rouge, où avec une lampe, je peux clairement voir le disque d'embrayage... mais pourquoi ça fait un bruit de billes ? c'est une autre question :)

Salutation,

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah super une piste :clapclap:

Je regarde ça sur la mienne à l'occasion et si c'est ça je retournerai au garage qui a fait mon embrayage !!

Du coup tu as toujours le bruit ou non ?

Modifié par jerem9

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah super une piste :clapclap:

Je regarde ça sur la mienne à l'occasion et si c'est ça je retournerai au garage qui a fait mon embrayage !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Le bruit part quand tu appuie sur l'embrayage? Je vois bien ta butée qui commence à souffrir

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part le bruit est présent lorsqu'il y a un à coup ou sinon quand je passe un rapport, sinon débrayé ou non je l'ai, mais faudrait que je regarde ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

Volant moteur non ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

Volant moteur non ??

Merci du soutien, j'étais en train de creuse mon trou, mais j'vais finir enterré à pleine pelleteuse :unedent:

Tu sais quoi ?... je crois bien :ph34r: pour être sûr faut démonter :closedeyes:

Le bruit, de temps en temps quand tu embrayes, il part à 1 coup sur 5 et encore ... c'est vraiment bisard, chelou, paradoxal... ;)

C'est sûr le bruit il vient de là où j'ai fais le détail photos : sûr à 100...0% :laugh: mais le bruit il fait toujours cling cling cling après quand je roule je l'entend plus avec le moteur, mais au ralenti, c'est comme si des billes métalliques se cognent entre elles, n’insiste bruit de billes et non couinement etc :angry:

Sauf que... la voiture elle roule bien quoi pas trop symptômes, patine peut-être à bas régime(reprog.) et 1 sur x j'ai un lèger craquement(je pourrais pas décrire plus, mais je le ressens dans la pédale) en fond de pédale d'embrayage (c'est nouveau ça).

Salutation :zen:

Modifié par loulou192

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci d'avoir approfondit c'est exactement ce que j'ai je vérifie ça ce week et si c'est bien ça je reprends contacte avec le garage qui me l'a monté, j'ai une garanti sur les pièces donc autant en profiter.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité loulou192

Quand je vous les tarifs... j'ai pas forcément les moyens mais si je laisse ça comme ça j'dis adieu à ma boite... quoi que les boites 156 c'est du costaud apparamment.

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...