Aller au contenu
Mouskito

Electricité Domicile

Recommended Posts

Bonjour à tous !

Bon j'ai besoin d'un coup de main, voir de maitre en électricité.

Il s'agit de brancher une applique extérieur au dessus de la porte et les fils à l'intérieur.

Sur la photo, les fils bleu et orange sortant de la gaine grise, vont vers l'interrupteur à l'extérieur.

Les fils bleu et orange sortant de la gaine noire, vont vers l'applique dehors.

Les fils noirs et gris/beige, sont branchés sur un interrupteur, permettant d'allumer le hall d'entrée.

J'imagine que sur le fil beige, le courant général de la pièce passe dessus. J'ai essayé de rattacher les fils bleus et oranges à l’interrupteur pour rattraper le courant, mais peu importe comment je brasse ça, le disjoncteur saute !

Quel est votre avis ? Manque t'il quelque chose ?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

de quand date la maison? Car il n'y a aucun respect des codes couleurs lié à l'électricité dans une maison.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Dany01

Oui il te manque un fils .

( même deux si tu met la terre sur la douille )

bleu qui vient du fusible direct à entrée de la douille et sortie de celle-ci sur une borne de l'inter et autre borne de l'inter sur la phase

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est un logement gendarmerie, ça date de heuuuu, je crois qu'ils utilisaient encore des chevaux ! :unedent:

Non mais là ce n'est rien, je vous passe certaine prise électrique ! :youpi:

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu veux dire comme ça ?

Car dans cette configuration, ca ne fonctionne pas, et quand je met le bleu avec le noir, le disjoncteur saute.

Sachant qu'en plus, l'interrupteur fait parti d'un ensemble de quatre autres. Je ne sais pas si ça change un truc.

Modifié par commandatore
Insertion de l'image dans le corps du message

Partager ce message


Lien à poster
Partager sur d’autres sites

En gros ça fait comme cela. Sachant ( encore ) que je ne sais pas comment sont branchées les deux lampes intérieurs, car au culot, les fils sont ..... de couleurs différentes ! :clapclap:

Modifié par Mouskito

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Dany01

Tu veux dire comme ça ?

Car dans cette configuration, ca ne fonctionne pas, et quand je met le bleu avec le noir, le disjoncteur saute.

Sachant qu'en plus, l'interrupteur fait parti d'un ensemble de quatre autres. Je ne sais pas si ça change un truc.

Oullah ce n'est pas un inter mais un télérupteur à l'interieur

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Dany01

Donc oui tu peut mettre les bleu ensemble par contre il te faut une phase direct car celui de ton inter intérieur passe par un module comme sur le dessin du dessus

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me doutais que les schéma se compliqueraient ! :unedent:

Bon je vais voir ces schéma tranquillement. D'ailleurs, ça a disjoncté tout à l'heure en laissant comme sur la photo. J'ai l'impression que le fusible n'aime pas trop le montage .....

Merci à toi Dany ! :mf:

Modifié par Mouskito

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais dans ton schéma, la lumière extérieure reste bien indépendante des télérupteurs intérieurs?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Si je comprends bien tu veux mettre ton inter exterieur à l'interieur ?

Modifié par jerem9

Partager ce message


Lien à poster
Partager sur d’autres sites

-----------------------------------

Modifié par Mouskito

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Si je comprends bien tu veux mettre ton inter exterieur à l'interieur ?

Non, je veux l'interrupteur extérieur pour la lumière extérieur et le télérupteur pour l'intérieur.

Sachant que les fils sont comme ça à la base, je cherche à savoir si, c'est moi qui ai oublié un truc ou si ça déconne sur le circuit.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Dany01

Mais dans ton schéma, la lumière extérieure reste bien indépendante des télérupteurs intérieurs?

Du quel shema ? pas le premier non ...car c'est avant que je sache qu'il y avait des télérupteur :rolleyes:

le deuxième est comme ton install intérieur (télérupteur avec contacteur TL))

mais il te faut une phase direct du tableau électrique( C10 sur mon shéma pour illustrer )

Partager ce message


Lien à poster
Partager sur d’autres sites

" mais il te faut une phase direct du tableau électrique( C10 sur mon schéma pour illustrer ) "

Est je crois que c'est là où ça coince ! :glare:

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà le bleu qui part à ton applique c'est le neutre, il est direct et ne passe pas par l'inter, pour ton inter il te faut deux fils, une alimentation (la phase) qui doit etre le rouge et un retour lampe (le orange de la gaine noire) si tu as un detex essaies de voir qui est la phase sur la gaine grise (je suppose le rouge).

Le neutre ne doit etre en aucun cas sur l'inter, cela provoquerai un court circuit franc, en revanche il peut servir pour les inter équipés de témoin, mais c'est pas le soucis là ^^

Modifié par jerem9

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut obligatoirement un inter et non un poussoir aussi.... Dans le cas la il a bien une phase qui arrive au poussoir. Je dirais le noir....

Les deux bleu ensemble... Domino

Une fois ça met le orange qui vient de l'applique sur le noir en " volant pour voir si ça s'allume... Si c'est ça tu double le noir avec un bout de fil et tu met la phase sur un borne d'un inter et l'orange sur l'autre...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je dirais que si ton dessin est vrais tu ne pourra rien faire si tu n'as pas un neutre direct ( alimentation) car sur ton poussoir existant tu as c'est sur le retour bouton( bobine du telerupteur) et une phase.... Enfin je pense... Car a une époque il envoyait le neutre au poussoir et faisait un pont de phase au telerupteur.... ( schéma que Dany a fourni) qui n'est plus actuel !!!!!! On fais tout ça en phase maintenant.....Bref sans essais de tenant et aboutissants c'est compliqué de t'aider alors que c'est mon métier......

Modifié par CedAlfa54

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon bah même avec toute cette aide, les plombs ne font que de sauter ! Je pense que le problème vient d'un endroit où je ne puisse accéder ! Je n'ai pas essayé de changer le culot de la lampe. J'essayerais si il y a moyen de bidouiller un truc !
Je vais réussir à y mettre le feu ! :mf: Je prendrais le temps de mettre un album d'ACDC ! :mf:

CedAlfa54 : Ce qui est étonnant c'est que les fils présents sont comme ça depuis toujours. Et je me souviens, que cette lumière fonctionnait correctement sans fils supplémentaires. Il doit y avoir un faux contact ou un court circuit quelque part.....

Je vais continuer de chercher, merci quand même de vos réponses ! :clapclap:

Modifié par Mouskito

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Je prends en cours, jeut-être pour rien mais sais-on jamais...

Si ça fonctionnait avant, y'a pas de raison d'emmener un fil de plus... il doit y avoir quelque chose qui t'échappe... (un domino planqué dans le plafond, ou une autre boite par là...)

est-ce que tu as simplement essayé de brancher les orange ensemble et les bleus ensemble? et tester ainsi?

sur ta 2eme photo, sur le poussoir, au niveau du noir, on lis un "P" qui indiquerais "phase"... (avec un peu de bol)

on vois que tu as relié tes "bleus" sur le blanc et ça saute...

as-tu tenté de relier les rouges sur le noir? (ou le blanc, c'est quasi pareil puisque c'est un poussoir quand tu appuie dessus ça fait contact noir/blanc)

tu peux aussi tenter en oubliant les notions électriques (puisque les vieux branchaient ça parfois de manière très originale)

mais en procédant de manière logique:

tu te fais un tableau des combinaisons que tu dois essayer...

rouge sur rouge & bleu sur bleu

bleu sur rouge & rouge sur bleu

bleu sur bleu & rouge inter sur noir & rouge lampe sur blanc

...

je dis peut-être nimportequoi mais ça éviterai de tester plusieurs fois une solution.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et sinon, tu as pensé aux flambeaux dehors sur la terrasse? ça fait super chouette !!!

:jesors:

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...