Aller au contenu

Probleme réglage Phare Xenon sur 156


aleknight
 Share

Recommended Posts

Après avoir remis en état mon train avant, j'avais remarqué un capteur sur la roue avant gauche que je n'avais pas sur ma première 156. En pensant à un capteur ESP, je n'ai pas vraiement prété attention et surtout que son état n'était pas top. La biellette ne tient plus correctement. En faisant mon train arrière, je retrouve le meme capteur sur la roue arrière gauche. Bref.

Lors des premiers essais, mon phare xénon avant droit s'allumait une fois sur deux...bizarre... mais en prenant une bordure avec la roue avant gauche, le phare pouvait se rallumer.

 

J'ai découvert le role des ces capteurs, ils servent au réglage auto des phares Xénons! Cette petite mésaventure m'a valu une contre visite au CT, avec le phare qui ne s'ait pas allumé pendnat la visite. Et de plus il me manque un gicleur lave phare.

 

Donc, je dois remettre en état mon capteur avant en état. La rotule de la biellette ne tient pas correctement et je pense que la patte de fixation sur le triangle inférieur est tordu, ce qui fait grincer le mécanisme et parasite la mesure de l'assiette.

 

Quelqu'un aurez un dessin ou une photo du montage du capteur pour que règle ce probleme?100_3364.thumb.JPG.9b8c0b0f672f5debf4ba2

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Navré de ne pouvoir t'aider mais peux-tu nous dire d'où vient ce kit xénons ? Est-ce celui d'origine ? Si la voiture est celle de ton avatar c'est une phase 1 ou 2 non facelifted et je ne savais pas que certains modèles étaient équipés de xénons (à la fois je suis très loin de tout savoir).

 

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

il y a 41 minutes, @rnaud a dit :

Salut,

 

Navré de ne pouvoir t'aider mais peux-tu nous dire d'où vient ce kit xénons ? Est-ce celui d'origine ? Si la voiture est celle de ton avatar c'est une phase 1 ou 2 non facelifted et je ne savais pas que certains modèles étaient équipés de xénons (à la fois je suis très loin de tout savoir).

 

Merci d'avance.

C'est les phares d'origine c est une phase1 de 2003.

Lien vers le commentaire
Partager sur d’autres sites

Pour l'allumage, si l'ampoule s'allume puis devient violet puis flash puis s'éteint puis flash, puis se rallume puis s'éteint. c'est l'ampoule.

 

Si à froid ça ne s'allume pas, intervertir les ampoules. si le problème ce déplace. Ampoule HS, si il ne s'allume toujours pas, ballast.

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 6 years...
Le 13/12/2015 at 20:17, aleknight a dit :

G quand meme remis en état le capteur :

 

Avant:

Photo0197.thumb.jpg.2a6919c883bd4ccd904f

 

Après :

 

Photo0199.thumb.jpg.875956c1bec43c393634

Joli travail 👏 le mien est soi disant cassé tu as galéré au démontage ? Qui sait où l'on peut en trouver un neuf au cas où parce que moi je trouve pas

Lien vers le commentaire
Partager sur d’autres sites

 Share

×
×
  • Créer...