Aller au contenu

Showroom de Lodein


Lodein
 Share

Recommended Posts

Je n'avais pas vu tes mésaventures! Effectivement, je pense qu'il va falloir faire marabouter cette voiture. Pour le bruit de la ligne, je n'ai pas eu le temps de la tester très longtemps, mais j'imagine que sur ling parcours, ça peut être un poil pénible.... La conso est un point qui m'a toujours fait tiquer sur cette voiture, on est proche de moteurs de bien plus grosse cylindrée... Heureusement qu'elle est agréable à mener, ça compense un peu.... 

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 1,3k
  • Created
  • Dernière réponse

Top Posters In This Topic

Magnifique photos comme d'habitude.

Les joies des italiennes, mais je pense que la panne de batterie l'a un peu déboussolé ta belle!

 

Concernant le magasine, pas de regret si ce n'est que l'article m'a paru trop court 😉

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 20 heures, Golfman31 a dit :

Magnifique photos comme d'habitude.

Les joies des italiennes, mais je pense que la panne de batterie l'a un peu déboussolé ta belle!

 

Concernant le magasine, pas de regret si ce n'est que l'article m'a paru trop court 😉

 

 

Merci,

 

C'est clair que ces problèmes électriques sont apparu après la panne de la batterie, donc on va voir si l'alignement proxi règle le dernier problème...

 

Lodein

Lien vers le commentaire
Partager sur d’autres sites

Oui, j'avais fait un alignement proxi. Par contre effectivement, elle est sensible à la charge de batterie, j'avais été embêté après une déchargé complete... D'où le fait que je la laissait sur mainteneur de charge lors des arrets prolongés. 

Modifié par donguigui
Lien vers le commentaire
Partager sur d’autres sites

Il y a 16 heures, Nofioul a dit :

Combien tu en avais pris, 4 ? Je ne me souviens plus ?

 

 

Je n'en avais pris que 2 que je voulais les mettre sur les 2 ailes mais après avoir vu les photos de l'ex GT de @Phil36 (si je ne me trompe pas) où il l'avait mis à l'arrière, je me suis dis que cela serait mieux à l'arrière, et donc je n'ai pu faire qu'une aile !!!

 

D'ailleurs si tu en a d'autres, je suis preneur. (On échange par MP)

 

Lodein

Lien vers le commentaire
Partager sur d’autres sites

Il y a 15 heures, Golfman31 a dit :

Vraiment magnifique ce GT ! D'ailleurs en 3l2 il côte moins que les 147 bien qu'il y en ai moins je pense. Je ne sais pas a quoi c'est dû mais j'avoue qu'il me fait de l'œil

 

Merci

 

C'est clair qu'un GT en 3.2l ce doit être le top. Je pense qu'il ne faut pas trop tarder car leur cote commence à monter

 

Lodein

Lien vers le commentaire
Partager sur d’autres sites

  • Administrateur
Il y a 2 heures, Lodein a dit :

 

Je n'en avais pris que 2 que je voulais les mettre sur les 2 ailes mais après avoir vu les photos de l'ex GT de @Phil36 (si je ne me trompe pas) où il l'avait mis à l'arrière, je me suis dis que cela serait mieux à l'arrière, et donc je n'ai pu faire qu'une aile !!!

 

Effectivement à l'arrière droit.

image.png

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 2 weeks...

La semaine passée, la 406 Coupé a eu le droit au changement de sa distribution (pour la 3ème fois) avec pompe à eau et courroie accessoire.
Un silent-bloc moteur a dû aussi être changé, mais faute de pièce neuve disponible, on en a mis une d'occasion :(
J'en ai profité pour lui faire un grand lustrage pour qu'elle brille de mille feux...

Quelques photos pour fêter tout cela même si le temps n'était pas top...

v20220423_185329 v.jpg


3v20220423_185309 v.jpg

c20220423_185238 v.jpg

3r20220423_185005 v.jpg

r20220423_184908 v.jpg

3v20220423_185315 v.jpg

v20220423_185324 v.jpg

Lodein

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 2 weeks...

La semaine dernière, j'ai fait un gros nettoyage de ma GT, et donc des photos...

v20220430_191940 v.jpg

 

3v20220430_191749 v.jpg

 

c20220430_192027 v.jpg

 

3r20220430_192053 v.jpg

 

v20220430_191936 v.jpg

 

3v20220430_191954 v.jpg

 

c20220430_191712 v.jpg

 

3r20220430_191732 v.jpg

 

r20220430_191828 v.jpg

 

 

Je suis content car pour une fois, on distingue bien les deux lignes de style de la GT qui font son charme et qui sur le noir est souvent noyées...

 

Lodein

Lien vers le commentaire
Partager sur d’autres sites

C'est quand même dingue les alfas de cette génération. Elles sont toutes plus belles les unes que les autres. Le coup de crayon est génialissime. J'adore.

Lien vers le commentaire
Partager sur d’autres sites

Idem, j'adore vraiment cette GT..

Une voiture pour ma future retraite serait une bonne option, après ma QV, cela me permettra de rouler "pépère" et éviter de perdre des points.

D'ailleurs je viens de retirer l'intermédiaire; elle fait un poil de bruit en plus, présent mais discret, sauf à 2600 trs, ça gronde joliment:unedent:

Lien vers le commentaire
Partager sur d’autres sites

Le 09/05/2022 at 10:03, -Remus- a dit :

Idem, j'adore vraiment cette GT..

Une voiture pour ma future retraite serait une bonne option, après ma QV, cela me permettra de rouler "pépère" et éviter de perdre des points.

 

 

Alors si tu la prends en V6, je ne suis pas sur...

 

Lodein

Lien vers le commentaire
Partager sur d’autres sites

Mon GT vient de passer le CT qui est presque vierge, seul une défaillance mineure concernant les émissions gazeuses avec le code défaut P0156 est ressorti...

CT GT 14-05-2022.jpg

 

Ce code défaut correspond à un défaut sur la sonde lambda 2 de la ligne 2... mais je n'ai ni voyant, ni perte de puissance ou autre.

A suivre donc...

 

Lodein

Lien vers le commentaire
Partager sur d’autres sites

Il me semble qu'il s'agit de la sonde post-catalyseur. Elle n'influence pas le rendement moteur, elle est là pour indiquer si le catalyseur fonctionne. Peut-être est-elle fatiguée avec ces JTs qui brûlent pas mal d'huile. Encrassée au niveau des passages d'air ? Sinon, n'as-tu pas une petite fuite quelque part sur l'échappement? Voir également la connectique.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 13 heures, -Remus- a dit :

Et du coup, elle est passée??

 

Oui oui, c'est juste un défaut mineur

 

Lodein

Lien vers le commentaire
Partager sur d’autres sites

Il y a 12 heures, vdue a dit :

Il me semble qu'il s'agit de la sonde post-catalyseur. Elle n'influence pas le rendement moteur, elle est là pour indiquer si le catalyseur fonctionne. Peut-être est-elle fatiguée avec ces JTs qui brûlent pas mal d'huile. Encrassée au niveau des passages d'air ? Sinon, n'as-tu pas une petite fuite quelque part sur l'échappement? Voir également la connectique.

 

C'est aussi ce que j'ai pu lire, je vais regarder ces points là, merci

 

Lodein

Lien vers le commentaire
Partager sur d’autres sites

 Share


×
×
  • Créer...