Aller au contenu

Recommended Posts

Bon.. avec une batterie neuve, c'est reparti direct..  

Donc il y a une grosse fuite de courant quelque part. Reste à trouver où désormais.

Partager ce message


Lien à poster
Partager sur d’autres sites

Un démarreur à la masse peu éventuellement foutre la batterie à plat. 

À voir. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, dirty a dit :

Un démarreur à la masse peu éventuellement foutre la batterie à plat. 

À voir. 

Fort plausible en effet! A suivre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour l'info. 

Mon mécano regarde tout ça demain, et va installer un coupe-circuit en plus, au moins je serai plus tranquille.

Modifié par Oliv'BZH

Partager ce message


Lien à poster
Partager sur d’autres sites

Belles photos d'une très belle voiture

 

Bon réveillon et à l'année prochaine

 

Lodein

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci @Lodein!! A l'année prochaine pour de nouvelles aventures! Même si de nombreux évènements sont déjà programmés et prévus pour être couvert (à découvert… :unedent:) en MX-5.

Mais sûrement encore un beau roadtrip en GTV à un moment ;)

Modifié par Oliv'BZH

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par jivasasha
      Bonjour à tous,
      voila je me tourne vers vous car j'ai une question concernant un sujet qui m'inquiète.
      Il y a moins d'un an j'ai changé mon triangle supérieur gauche sur ma Brera (2,4) car j'avais un bruit genre "clac clac" lorsque je passais sur une route dégradée à bas vitesse...
      Aujourd'hui j'ai le même bruit, et probablement c'est la même pièce, vu l'expérience que j'ai eue.
      Ma question est : peut-il s'agir d'une autre pièce de l'ensemble de la suspension qui peut "fatiguer" ce triangle, et ainsi dégrader prématurément mon triangle?
      Sachant que ma belle aura bientôt 11 ans, dois-je changer tout l'ensemble de la suspension avant par précaution?
      Merci d'avance pour ceux qui auront 5 minutes afin d'éclairer ma lanterne sur le sujet.
      @+
      sportivement.
       

    • Par Lio123
      Bonjour, 
      L'autrefois en roulant, j'ai perdu l'assistance de la direction. C'est ma courroie qui est partie. J'ai roulé une trentaine de kilomètre comme ça.
      J'arrive pas à visualiser le cheminement pour la remplacer et il n'y a pas beaucoup de place je trouve ^^.
      Et sur oscaro, il y a 2 dimensions différentes, je suis un poisseux joueur, j'en ai commandé une.... la 977mm.
       
      Donc je voudrais savoir où est ce que je peut trouver un tuto ou un schéma pour la remplacer. Et a priori si j'ai bien compris, il n'y a pas de tendeur ?
      On la rentre en force ?
      Merci !!!
    • Par enzo77
      Bonjour à tous,
      Avis aux propriétaires. Nous réalisons un clip prochainement dans la région de Fontainebleau (77) et j'aimerais profiter de cette vidéo pour mettre en avant les belles Alfa Romeo.
      Voici le morceau qui parle d'une rencontre lors d'une soirée (une partie du tournage aura lieu au Mojito club à Fontainebleau)

      Si la météo est correcte, le tournage aura lieu dimanche 22 octobre. Sinon il sera repoussé au dimanche suivant. Nous ferons 3 heures de tournage avec les Alfa Romeo (pour les horaires environ 17H 20H)
      Un drone est prévu également pour des prises aériennes.
      N'hésitez pas à me contacter si vous êtes interessés. En plus du clip, je pourrais vous transmettre toutes les videos des voitures prises ce jour la si vous le souhaitez. Je réaliserais surement un petit montage spécifique centré sur les voitures.
      Ps : Pour info nous avons déjà réalisé un clip avec deux Ferrari et un autre avec des Alfa.
       
      A très vite.
    • Par BAM0082
      Bonjour à tous
       
      Je ne sais pas si je suis mon sujet est au bon endroit, mais je n'ai pas réussi à le poster ailleurs. 
      J'envisage de refaire la distribution cet été sur ma Brera 2.4 jtdm 210. J'ai acheté un kit Gates, distribution + pompe à eau. Mais ce kit n'inclut pas de visserie (vis de galets, pompe à eau, etc...) Quelqu'un saurait-il où je pourrais me procurer les vis nécessaires ? 
       
      Merci :-)
×