Aller au contenu

Vibrations 2.0 200


Boris_47
 Share

Recommended Posts

Salut à tous,

 

Je viens de recevoir ma belle ce week-end!

 

Très satisfait de mon achat, par contre quelques petits ratés... plaque d'immat mal posée, capteurs d'obstacles avant en défaut (remplacement prévu semaine pro) + impact sur carrosserie...

 

Cependant, un point m'interpelle car cela fait quelques temps que je n'avais pas d'essence, ma dernière remonte à une 320i et je ne me souviens pas de ce soucis.

Lorsque je la démarre à froid, tout se passe bien, elle tourne a 1300 tr/min pendant +/- 1 minute puis elle retombe en dessous des 1000 tr/min, cependant elle vibre... et on sent vraiment cette sensation de vibrations pourtant le ralenti à l'air stable.

 

Avez-vous ressenti ceci? Avis aux quelques propriétaires de 2.0.... 

Peut-être est-ce parce-que je suis en mode P de la boite auto sans mettre le frein à main (mais je n'y crois pas)

 

Merci pour vos retours d'expériences 

17157766_10212070539418671_7321001761551597130_o.jpg

17157798_10212070558419146_41630426988612001_o.jpg

17191900_10212070568739404_6290049562303622613_o.jpg

17218606_10212070551898983_4959002803098724746_o.jpg

17240116_10212070546698853_1580378817324402562_o.jpg

Modifié par Commandatore
référencement du sujet
Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 143
  • Created
  • Dernière réponse

Top Posters In This Topic

Bonjour,

 

Niveau d'huile est bon, liquide de refroidissement aussi... le support moteur cela semble étrange car elle devrait encore trembler à chaud non?

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, Boris_47 a dit :

Bonjour,

 

Niveau d'huile est bon, liquide de refroidissement aussi... le support moteur cela semble étrange car elle devrait encore trembler à chaud non?

 

 

un bon niveau d'huile c'est pas au dessus du niveau ni en dessous , tu indiques dans ton premier post " au démarrage une fois qu'elle est sous les 1000 T/M " elle vibre , et rien d'autre cependant non ce n'est pas normal , à moins d'avoir une huile qui ne correspond pas ton véhicule qui dort dehors avec le froid , je pense que c'est les supports moteur donc retour au garage .

Lien vers le commentaire
Partager sur d’autres sites

Tout d'abord bravo, elle est MAGNIFIQUE !! J'attends la mienne dans cette config 2.0 TB,Rouge Pack Sport.

 

Pour moi non plus, il n'y a aucune raison pour qu'elle vibre sur le ralenti. ça fait penser effectivement à un support moteur. Perso je l'amènerai chez le concessionnaire.

 

Pour le niveau d'huile de toute façon il n-y a pas de jauge mécanique, donc si le niveau est au maxi sur la jauge électronique au TdB, il n'y a pas de moyen de savoir si c'est maxi ou plus. A moins qu'il n'y ait un avertisseur en cas de niveau trop élevé ?

 

 

Lien vers le commentaire
Partager sur d’autres sites

En effet elle va au garage lundi... mais connaissant la compétence de ce garage... no comments 

 

pas possible de vérifier le niveau d'huile manuellement en effet.. 

 

on va voir après lundi/mardi 

Lien vers le commentaire
Partager sur d’autres sites

je m'étonne que tu ne connaisses pas le niveau d'huile de ton auto

 

questions : pourquoi radar avant défectueux ? et impact carrosserie ? la voiture a tapé ?

 

comment fais tu pour savoir que le niveau d'huile est correct ?

 

dans tout les cas si ce sont les supports moteur tu ne pourras pas le faire il faudra l'amener au garage ou tu l'as prise .

 

il se peut aussi que ce soit un manque de liquide de frein ce qui donne les mêmes symptômes .

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous 

 

le niveau d'huile de mesure sur la jauge électronique à l'ordinateur de bord comme avec les BMW 

 

l'avertisseur sonne en permanence à lavant et Passage à la valise et le capteur avant hs : ok 

 

limpact a la carrosserie est plus un enfoncement de 0.5cm au niveau du coffre et cela sera repris aussi en sav bien sur 

 

a voir mardi le résultat si elle vibre toujours 

je vous informerai 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous,

 

Elle est déposée au garage et Alfa se rapproche de leur service central car je suis le premier 2.0 200 qu'ils voient...

 

Elle va déjà recevoir 2 reprogrammations (à la demande d'Alfa) car ils ne croient pas au support moteur.

En tout cas, j'ai bien analysé le problème à froid et les vibrations viennent bien du moteur... le moteur tremble (de trop) et ce sont ces vibrations que l'on ressent dans la caisse.

 

Je les laisse travailler en attendant, réponse Mercredi maintenant...

 

Bonne journée à tous!

 

Lien vers le commentaire
Partager sur d’autres sites

plusieurs  causes peuvent définir ce que tu décris assez sommairement il y a très peu d'information cela peut aussi être un bouchon de réservoir de LDR qui ne remplit pas pleinement sa fonction le tuyau doit être ouvert libre  pour évacuer le trop plein ça peut être un manque de liquide de direction assistée , la voiture vibre de façon continue ou de façon temporaire seulement au démarrage ?

 

nonobstant toutes les autres hypothèses soulevées .

 

but anyway ....

Lien vers le commentaire
Partager sur d’autres sites

En effet... cela peut s'expliquer par plusieurs hypothèses...

 

Voiture froide tu constates vraiment le phénomène, si tu as un verre d'eau dans la voiture, tu verrais franchement l'eau bouger pour te montrer que les vibrations ne sont pas moindres... de l'extérieur si tu touches la voiture tu l'as sens trembler... Après cela reste présent mais franchement atténué (mais toujours perceptible) à chaud.

 

On va voir s'ils trouvent, de toute façon, je ne vais pas leur laisser le choix.

 

Alfa France est au courant, ils ont 2 jours (même plus s'ils veulent).

Oui j'ai une voiture de courtoisie (une fiat 500...) mais c'est pour ma compagne pour aller au travail, moi je roule en BMW durant la semaine.

 

S'ils ne trouvent pas, la voiture sera expertisée avec mon assurance.

Ce n'est pas normal pour une voiture neuve d'avoir ces vibrations...

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

sur certaine très grosse italienne que j'ai ; le support moteur était incriminé , personnellement je n'ai pas eu la contrainte à côtoyer ces vibrations , j'aime le calme et la sérénité :rolleyes: cependant je vois parfaitement de quoi tu parles , il ne leur reste plus qu'à solutionner le problème est a nous en informer , l'une de mes prochaines grosses italiennes est la giulia qv 510 ch que j'ai essayé au mondial de l'auto .

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous 

 

pour le moment ils ne savent pas et ils doivent voir et debreifier avec Alfa demain...

 

support moteur ok 

programmation ok 

 

cela commence bien.. personne ne connaît la caisse (ok à la limite) mais Alfa ne semble pas réactif pour aider son SAV... 

 

j'aimerai vraiment savoir ceux qui ont une 2.0 si eux aussi ils ont ce problème de vibration ?

 

merci par avance 

Lien vers le commentaire
Partager sur d’autres sites

Pour info... toujours pas de réponses car le garage ne sait plus et pour info cher altistes... il n'y a qu'un seul référent en France ce pour les questions techniques ! Et ce monsieur n'est pas disponible 

 

très pro Alfa.... je pensais qu'avec la Giulia ils allaient s'améliorer mais en fait non

Lien vers le commentaire
Partager sur d’autres sites

comment peuvent t'ils savoir en si peu de temps pour les supports moteur cela nécessite un démontage ! pas du moteur bien sur mais tout ce qu'il y a autour .

 

sinon pour les prochaines fois Maserati Ferrari la roche sur yon je n'hésite pas à faire 500klm moi qui suis en région parisienne pour leur amener ils sont très bien , bon ils feront je pense une exception pour Giulia

 

je suis curieux de savoir .

Lien vers le commentaire
Partager sur d’autres sites

Aucune idée.. ce que je vois c'est que cela tremble toujours (en P ou D ou R avec ou sans frein à main)

 

J'attends la fin de semaine et pas de nouvelles mise en demeure avec courier accusé de réception....

 

Je pensais qu'Alfa voulait faire du premium c'est raté en SAV!

Lien vers le commentaire
Partager sur d’autres sites

C'est quand même grave pour une bagnole neuve.Bon quand un modèle vient de sortir j'ai entendu dire qu'il vaut mieux attendre quelques mois et s'assurer de leur fiabilité.Enfin désolé pour toi tu fais partie des testeurs en sommes :unedent:.

ça devrait s'arranger t'inquiète.;)

Lien vers le commentaire
Partager sur d’autres sites

Réponse finale d'Alfa sur un ticket (confidentiel):

 

les symptomes sont normaux pour cette voiture.

dans les phases de démarrages à froid, la géométrie du turbo est ouverte et la bielette de commande peut etre percue sur un court instant uniquement. Attention il s'agit d'une injection directe avec un système multiair qui peut aussi participer à ce phénomène. Ce n'est pas dangreueux ni inquiétant : vehicule conforme

 

Cependant leur référent fait part qu'ils veulent soit travailler une nouvelle cartographie, soit un nouveau turbo avec campagne de rappel car je ne suis apparemment pas le seul....

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

 Share




×
×
  • Créer...