Aller au contenu
Biigben

Fuite d'échappement au turbo

Recommended Posts

Bonjour à tous,

 

Je n'ai pas trouvé sur le forum un cas semblable à ce qui se passe sous mon capot.

Depuis l'achat de mon Alfa, j'ai des odeurs d'échappement dans l'habitacle à basse vitesse et même de la fumée qui sort du capot lors des régénérations, toujours à basse vitesse.

40 000 km plus tard, soit à 212 000 km, le garagiste a enfin découvert qu'il y a une fuite des gaz d'échappement au niveau du lobe échappement du turbo. Le lobe d'admission est couvert de suie. Je l'avais vu depuis l'achat sans y prêter garde...

 

Questions :

Avez-vous déjà eu ce genre d'expérience avec vos voitures ?

La seule solution est-elle de remplacer le turbo ?

 

Merci de vos avis !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

petite photo ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Si cette suie vient d"une fêlure du turbo = pas le choix : remplacement. 

Si c'est au raccord échappement ça doit pouvoir se régler. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le garagiste m'a dit que la fuite serait à la jonction des deux lobes. Il doit y avoir un joint ou quelque chose à changer ??

 

Bon, je me fais à l'idée de remplacer le turbo, ce ne peut être que mieux.

 

A plus

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

Vous constaterez ma grande réactivité : j'ai eu l'occasion de faire quelques photos tout à l'heure, dont une du turbo.

Je l'ai nettoyé il y a un mois et voici son état : suie sur le lobe air frais. RAS sur le lobe échappement. Pourquoi les deux lobes ne sont-ils pas noirs ?Est-ce dû à la chaleur du lobe échappement ?

 

20171006_190155.thumb.jpg.d11a9cfd2cdfa5d28005556473ddf606.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 06/10/2017 à 21:04, Biigben a dit :

Salut à tous,

Vous constaterez ma grande réactivité : j'ai eu l'occasion de faire quelques photos tout à l'heure, dont une du turbo.

Je l'ai nettoyé il y a un mois et voici son état : suie sur le lobe air frais. RAS sur le lobe échappement. Pourquoi les deux lobes ne sont-ils pas noirs ?Est-ce dû à la chaleur du lobe échappement ?

 

20171006_190155.thumb.jpg.d11a9cfd2cdfa5d28005556473ddf606.jpg

salut j ai apparement cette suie sur mon turbo ,qu elle était le problème merci à toi 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Je n'ai pas creusé plus le sujet. La seule solution est de remplacer le turbo. Je me contente de ce fonctionnement depuis environ 120 000 km sans autre difficulté que des retours d'échappement lors des régénérations du FAP quand je roule à basse vitesse.

A plus

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Biigben a dit :

Salut,

Je n'ai pas creusé plus le sujet. La seule solution est de remplacer le turbo. Je me contente de ce fonctionnement depuis environ 120 000 km sans autre difficulté que des retours d'échappement lors des régénérations du FAP quand je roule à basse vitesse.

A plus

Je ne pense pas que cela vient du turbo

Mais plus a la connections entre le turbo et le dfp ,il doit y avoir un léger passage 

 

Je vais regarder aujourd'hui 

Merci pour ta réponse 

Le 06/10/2017 à 21:04, Biigben a dit :

Salut à tous,

Vous constaterez ma grande réactivité : j'ai eu l'occasion de faire quelques photos tout à l'heure, dont une du turbo.

Je l'ai nettoyé il y a un mois et voici son état : suie sur le lobe air frais. RAS sur le lobe échappement. Pourquoi les deux lobes ne sont-ils pas noirs ?Est-ce dû à la chaleur du lobe échappement ?

 

20171006_190155.thumb.jpg.d11a9cfd2cdfa5d28005556473ddf606.jpg

salut j ai apparement cette suie sur mon turbo ,qu elle était le problème merci à toi 

Partager ce message


Lien à poster
Partager sur d’autres sites

nSalut à tous 

Voilà pour vos fuite de suie se n est pas le turbo ,mais bien comme je le pensais 

Fuite niveau raccord entre le turbo et catalyseur 😉 

Donc c est pas le turbo !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Il s'agit donc uniquement de remplacer la bague de fixation ? Je vais tenter !

A plus

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Biigben a dit :

Salut,

Il s'agit donc uniquement de remplacer la bague de fixation ? Je vais tenter !

A plus

Écoute pour ma part ,je vais remplacer le joint métallique 

En faite si ils ont bouger à l échappement ou style nettoyage du fdp ou catalyseur ,ils on lâchée la bague ... et quand tu démonte l ensemble ,tu dois remette le joint et la bague et après fixé le reste 

J ai essayé de mettre une photo, mais le téléchargement de la toff bloque

Pour info mm soucis chez psa (peugeot ,citroen)

Maintenant ,il se peut que juste en remplaçant le colier de serrage cela peut réglé le souci..

Si tu aurais eu un problème de turbo vu le nombre de km que tu as parcouru ,ton turbo t aurait déjà laché 😉

Modifié par Angelbest

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par WCH
      Bonjour les alfistes, j'ai besoin d'un conseil svp: je suis sur le point de peindre ma 159 TBI , j’hésite entre le 601 Nero ou bien garder la couleur d'origine code 876 noir métallisé, j'ai pensé au 601 pour la profondeur du noir, pouvez vous me donner quelques avis svp ? merci d'avance 
    • Par Joss4040
      Bonjour a tous sur ce forum de alfiste, j m, appel Joss 30ans déjà eu 3 alfa 147 Gt et la dernière ,mais celle si la 159 aaahhhh oui oui 159 ont en parlera allé bisous a tous et bonnes années a vous tous ,😃

       
    • Par jack1716
      Ma 159 m'avait été vendue avec le pare-choc avant repeint, cependant derrière la calandre il y a normalement du noir mat. J'ai donc remédié au problème et je vous propose ce petit tuto.
      Temps: 2 heures environ (dépose-pose et masquage) hors temps de séchage.
      Outils et fournitures: embout Torx 30, clé allen 6, tournevis cruciforme, clé de 8, scotch de masquage, peinture spécial auto , papier à poncer grain 800
      Voila le chantier, attention au linguet d'ouverture du capot lors de la phase de dépose du PC:

      On enlève les 4 vis torx

      Puis dessous on enlève les vis avec la clé de 8 et la clé allen de 6

      Dans les ailes on enlève les vis de 8 et cruciformes du pare boue


      Dessous le pare choc, on dépose les vis torx de 30 (côté extérieur, car l'autre sert à tenir la plaque de protection)

      Maintenant on passe au dégraffage du pare-choc. Pour cela il suffit de tirer en commençant par le côté roue.


      Il faut faire attention au linguet qui sert à l'ouverture du capot

       
       
       
       
       
       
       
       
       
       
       
       
       













    • Par Djoz66
      Bonjour a tous. Je viens d'acquérir une Alfa 159sw 1.9 jtdm de 150ch (2008). J'habite au pied des Pyrénées dans un village thermales avec une station de ski (ou je travaille) si quelqu'un a envie de venir skier sur nos pistes.Je fait partie d'une famille Alfiste et donc je me joint a cette communauté afin de partager le plaisir Alfa Romeo. 
×
×
  • Créer...