Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Dog17

Mano température d'huile

Recommended Posts

salut, j'ai mon mano de température d'huile qui ne fonctionne plus (Brera 2.2 jts), est-ce que quelqu'un a déjà eu ce problème et l'a réparé.

merci

Modifié par donguigui
Majuscule dans le titre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton mano affiche quoi? Il reste sur 0? Cela vient probablement du capteur, mais je ne sais pas exactement où il est placé. .......

Partager ce message


Lien à poster
Partager sur d’autres sites

l'aiguille reste sur 0, j'ai cru comprendre qu'il était dans le carter d'huile...mais pas sûr.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faudrait voir avec une valise si les valeurs sur celui ci restent aussi à 0, ce qui montrerait ici que c'est bien la sonde....

Partager ce message


Lien à poster
Partager sur d’autres sites

capteur dans le carter moteur. il faut ouvrir pour le changer 

Partager ce message


Lien à poster
Partager sur d’autres sites

ben voui, c'est ce que je me disais:(

Partager ce message


Lien à poster
Partager sur d’autres sites

Grand classique sur 159 !

 

Pièce abordable, mais beaucoup de main d'oeuvre, donc rarement réparé :(

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est 500 euros environ, donc personne ne le fait vu que cela fait cher pour une température d'huile...

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par gtv6forever
      Bonjour à tous,
      Pratiquement tous les jours depuis une semaine, je retrouve ma voiture avec les 4 vitres ouvertes le matin. J'avais déjà eu ce problème avec une des télécommandes, mais à ce moment là, les vitres descendaient immédiatement après le verrouillage. J'ai donc utilisé la deuxième pendant environ 6 mois sans problème, mais maintenant, les vitres s'ouvrent pendant la nuit. Je suis resté de faction 5 minutes après le verrouillage, puis je suis repassé voir 3 heure plus tard, tout était ok. Mais ce matin, de nouveau, un voisin est venu me prévenir que les vitres étaient ouvertes. J'adore cette voiture, que je trouve magnifique et qui roule magnifiquement bien. Je roule en Alfa, Fiat, Lancia depuis 1973 et je sais ce que c'est que l'électricité à l'italienne, mais à mon âge, j'ai perdu la patience.
      Je sais que ce sujet a déjà été abordé, mais, hormis accuser des petits neveux de 3 ans ou des télécommandes actionnées par inadvertance, je n'ai pas vu que quelqu'un avait trouvé la cause exacte du problème. Y-a-t-il eu des avancées sur le sujet?
    • Par JAC33
      Bonjour,
      Ma 156 dispose de l’Équipement Bose, je souhaiterai savoir si l'on peut revenir a un branchement "classique" en supprimant les connections de l'ampli
      Merci
    • Par okzionel
      bonjour a tous,
      suite au remplacement du contacteur tournant mon voyant VDC reste allumé sur l'afficheur central et veuillez vous rendre a l'atelier, après des tours de volant a gauche et a droite.
      pour info symptôme d'un contacteur tournant hors service: klaxon ne fonctionne plus, voyant air bag allumé et éclairage volant qui ne fonctionne plus.
      y a t il une procédure pour régler ce contacteur tournant ? je pense que oui car sur le contacteur tournant il y a un autocollant jaune attention lire les instructions (instructions que je n'ai pas malheureusement)
      comment faut il faire ?
      Pour votre info également Alfa ne vend pas le contacteur séparément il faut acheter tout le commodo.
      Donc j'ai acheter un commodo d'occasion sur lequel j'ai récupéré le contacteur tournant et que j'ai remonté sur le commodo de ma 156.
      Cela  fonctionne correctement puisque le klaxon fonctionne, le voyant airbag ne s'allume plu au tableau de bord et l'éclairage du volant fonctionne.
      merci a tous pour l'aide que vous pourrez m'apporter.
      bon weekend a tous
       
×