Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

NaY0o

Coupure moteur 156 1.9 115

Recommended Posts

Bonjour , je viens vers vous car depuis avant hier j'ai ma 156 qui a commencer par me donner de gros accoup (comme si le moteur se coupait)  avec le voyant avarie gestion moteur et pression huile moteur insuffisant. J'ai depuis le voyant qui s'allume et s'éteint après plusieurs redémarrage mais le gros soucis c'est qu'elle se coupe quand je suis entrain de conduire et redémarre après 15min d'attente .

Desfois elle recale direct Enfin c'est aléatoire . Par exemple tout à l'heure elle ma fait le coup j'ai débrancher la vanne egr, et soufflée dans le capteur pression turbo (je crois bien que c'est sa) et elle a redémarré direct coïncidence je ne sais pas . J'espère trouver le problème car c'est ma voiture de tout les jours et c'est vraiment problématique . Merci d'avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

ça ressemble a un capteur PMH naze a mon avis !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est ce que j'avais vu 😕

 

J'attend vos avis pour être sur merci :)

Modifié par NaY0o

Partager ce message


Lien à poster
Partager sur d’autres sites

peut etre le pmh ou alors un fil à la masse.

il faudrait faire un diag

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponse je vais commander sa ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Auriez vous un tuto pour le montage ? Car il yen a un sur le forum mais les photos ont disparu 😐

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai pas de tuto sous la main , mais c'est très facile à changer .

Il se trouve sous ton démarreur ,

Pour en avoir changé quelques un , et n'étant pas mécano , c'est pas compliqué ..

Attention , prend bien ta référence et surtout du BOSH ,pas d'autre marque sous peine (comme moi)  de le rechanger dans pas longtemps.

595674cdc6459_PMH(4).jpg.a513c9d48954d80f0a57e7133e250c18.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 18 heures, gil64 a dit :

j'ai pas de tuto sous la main , mais c'est très facile à changer .

Il se trouve sous ton démarreur ,

Pour en avoir changé quelques un , et n'étant pas mécano , c'est pas compliqué ..

Attention , prend bien ta référence et surtout du BOSH ,pas d'autre marque sous peine (comme moi)  de le rechanger dans pas longtemps.

595674cdc6459_PMH(4).jpg.a513c9d48954d80f0a57e7133e250c18.jpg

Merci pour ta photo :) 

le soucis c'est que j'ai déjà commander et la marque du capteur c'est fae, j'espère que sa va le faire , si quelqu'un sait si c'ette marque vaut le coup , j'espère ne pas avoir commandé pour 'rien' 😐

Partager ce message


Lien à poster
Partager sur d’autres sites

La dernière fois que je l'ai changé sur le sw de ma femme , j'ai mis une sous marque,il à duré 1 mois à peine .

Après je connais pas cette marque , on sait jamais ,ça peux le faire .

Croise les doigts ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je revient vers vous car je n'arrive pas a trouver le bout la ou il y a la connectique , j'ai réussi a dévisser et sortir le capteur mais  Impossible de suivre le cable sa devient inaccessible :/ 

 

Il faut le debrancher sur le dessus ? si vous avez des photos sa serait le top ! 

 

Merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

de mémoire tout se fait par en dessous

je n'ai plus de photo, j'ai du le faire en 2010 et posté sur un autre forum qui n'existe plus

Partager ce message


Lien à poster
Partager sur d’autres sites

Il ce débranche par dessous, il faut ouvrir un gros collier derrière l'alternateur et ensuite tu pourra accédé a la prise pour le débranché. Débranche bien ta batterie pour pas faire de court circuit quand tu va aller vers la prise.

Partager ce message


Lien à poster
Partager sur d’autres sites

La prise est fixée sur un support noir , moi je l'avais démonter pour me laisser un peu plus de marge et d'aisance pour défaire la prise .

5960acc717f29_PMH1(1).jpg.000c4b82f343777164a51c2598281139.jpg

 

5960acdede1ec_PMH1(10).jpg.2517d92c37edfb32004c90a72864e627.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, gil64 a dit :

La prise est fixée sur un support noir , moi je l'avais démonter pour me laisser un peu plus de marge et d'aisance pour défaire la prise .

5960acc717f29_PMH1(1).jpg.000c4b82f343777164a51c2598281139.jpg

 

5960acdede1ec_PMH1(10).jpg.2517d92c37edfb32004c90a72864e627.jpg

Genial merci pour les photo ! :)

 

Partager ce message


Lien à poster
Partager sur d’autres sites



×