Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

WAT

BRERA - Sonde de temperature habitacle, mais elle est ou?

Recommended Posts

Bonjour à tous,

 

je viens vers vous aujourd'hui pour savoir comment dénicher la sonde de température d'habitacle.

 

en effet, ma clim m'envoie que du froid (12°C peu importe le réglage et la température int/ext).

 

après la commande d'un ELM327 filaire (et non pas une merde bluetooth qui tient pas la connexion), j'ai été fouillé dans les différents calculateur...

 

ET OH SURPRISE !

 

--> Le calculateur recoit qu'il fait 42°C à l'intérieur (oui, la réponse à la vie à l'univers et tout le reste), mais officiellement, il fait plutot 20°C.

 

je sais donc que la sonde n'envoie pas la bonne info, je lui mettrai bien coup sur la gueule pour voir ce que ca change et surtout me venger des 12°C qu'elle m'envoie à fond/vitesse max en plein hiver.... pour ensuite la remplacer.

 

Les vues eclatées m'aident pas vraiment, je ne saisi pas ou elle peut être...

derriere le module de clim?

 

ref: 51855464

 

4D0D197924DED13705555905B525D629.png

 

avez vous une idée?

 

Merci à vous !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

J'ai le même souci, ou en tout cas très similaire. Ma clim et ma ventil ne veulent absolument pas chauffer !!

Je suis pas très connaisseur, mais je dirais que la sonde se trouve par là :

IMG_20160416_114052.thumb.jpg.660c935ddea951caa44268d48d656707.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Exact, la sonde se trouve derrière cette petite grille. Si c'est comme sur les 147, il y a un petit ventilateur qui aspire l'air de l'habitacle. au bout d'un temps, la sonde se couvre de poussière. Un bon coup de soufflette peu résoudre le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

ok, je vais tenter ma chance alors :)

 

thx

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 9/28/2017 à 09:41, selespeed46 a dit :

EUn xact, la sonde se trouve derrière cette petite grille. Si c'est comme sur les 147, il y a un petit ventilateur qui aspire l'air de l'habitacle. au bout d'un temps, la sonde se couvre de poussière. bon coup de soufflette peu résoudre le problème.

J'ai tenté. Ça n'a servi à rien, le problème est toujours là.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.

Même soucis pour moi. 

Un an qu'elle me souffle dessus cette clim.

C'est dur a gérer quand bébé est dans la voiture le soir, obligé de mettre le désembuage.

Si quelqu'un à un tuyau... 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'essaye d'avoir une sonde d'occaz.

 

vous confirmer la position de la sonde?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info,

 

j'ai commandé sur ebay un module de commande de clim (qui doit avoir a l'arriere la sonde)...

 

bon la bonne surprise est que l'élément que l'on voit à l'arriere n'est pas la sonde, mais juste un ventilo qui amene l'air de l'habitacle dans le module.

 

la sonde est intégrée au circuit imprimé de la commande.

je ne comprends toujours pas le schema éclaté...

 

j'ai échangé les modules et j'ai du chauffage :clapclap:

 

seul hic, le vendeur n'a pas précisé que c était un module anglais... bah oui le coté "prio" quand on passe en mono, c est le coté droit.

reste plus qu'a remonter tout correctement et faire un proxy alignement (j'ai pas encore fait le tour de la question): j'ai le compteur kilométrique total qui clignote.

 

Pour rappel:

Fiat me disait "il doit y avoir 2 sondes quelques part", en fait il n'y en a pas... et ils voulaient me faire payer 70€ par sonde :D

Partager ce message


Lien à poster
Partager sur d’autres sites



×