Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Piston42

Lave-phares ne fonctionnent pas - Alfa 156

Recommended Posts

Bonsoir à tous,

 

Fraîchement arrivé dans le monde Alfa, je ne connais pas encore tous les éléments de l'Alfa 156. J'ai un problème avec les lave-phares qui ne fonctionnent pas du tout sur ma 156 GTA. Pour commencer, concernant le fonctionnement de ces lave-phares, ils fonctionnent bien à partir du moment où les phares sont allumés, non ? Ils fonctionnent tout de suite en utilisant les lave-phares, ou il y a d'autres conditions pour qu'ils fonctionnent ?

 

A savoir que la pompe du lave-phares est OK, le liquide sort bien des buses quand je fais fonctionner la pompe. D'après le manuel, le fusible se trouve derrière la boîte à gants et il y a aussi à côté un relais temporisateur. Ce dernier, je n'ai pas pu le tester, mais le fusible est OK en tout cas.

 

Quelqu'un aurait-il une idée, ou aurait-il eu le même soucis ? Ou alors, si quelqu'un connaît ou a le circuit électrique du lave-phares, je serais bien intéressé pour l'avoir afin de comprendre d'où peut venir la panne.

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui pour que les lave phares fonctionne, il faut que les feux soit allumé, le lave glace sort sans pression des lave phares?

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 avec Alfiste042

Les feux de croisement doivent être allumés.

2 pompes sur le bocal.

Si les fusibles sont ok....

Reste le relais et la commande (Commodo) 

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, donc s'il ne faut aucune autre condition que les phares allumés, j'ai bel et bien un problème avec les lave-phares.

 

Alfiste042, le lave glace sort bien avec de la pression des lave-phares, j'en ai même foutu plein le moteur vu que le capot était ouvert ! :laugh: La pompe tourne bien en l'alimentant, donc aucun soucis de ce côté là.

 

En fouillant bien en Anglais sur le net, il semblerait que ce soit assez courant comme soucis. Certains avaient un problème avec le relais, d'autres avec le fusible (lui il est OK sur la mienne), ou encore avec une pin qui était sortie de son logement derrière le relais.

 

On est d'accord, il y a uniquement le fusible derrière la boîte à gants qui protège les lave-phares, ou alors il y aurait éventuellement un autre fusible ?

 

J'aurais bien aimé avoir le schéma électrique de cette partie, pour essayer de shunter le relais et de vérifier l'arrivée du courant sur les différentes pins sur porte relais (pour ensuite incriminer ou non le commodo). Si quelqu'un l'a, ça serait super cool qu'il me l'envoie. ;) Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Ci-dessous copie notice emplacement fusible et relais pour lave-phares (156 Crosswagon donc 156 Phase 2 FI)

Avec un peu de chance, ce serait pareil sur ta GTA.

 

Capture d’écran 2017-11-14 à 11.09.55.png

Capture d’écran 2017-11-14 à 11.09.31.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci, mais malheureusement, j'ai déjà ces schémas dans le manuel de la voiture. Ce que je recherche, c'est le schéma du circuit électrique, celui qui permet de savoir d'où part chacun des fils et où il va.

 

Au passage, sur ton schéma comme dans le manuel d'origine, le relais d'antibrouillard et le relais des lave-phares sont inversés en réalité par rapport au schéma.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

ci-joint le RTA de la 156 (Mise à jour 2006)....Page 121 en ce qui te concerne.

Tiens nous au courant.

rta 156.pdf

Modifié par JaiSi
Précisions

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah, t'es un génie, je ne m'attendais pas à avoir la RTA complète. C'est super, merci à toi. ;)

 

Dès que j'ai un peu de temps, je m'y repenche dessus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec plaisir!

Tant que tu trouves la solution et que tu la partages.

Bonne recherche.

 

Partager ce message


Lien à poster
Partager sur d’autres sites



×