Aller au contenu
Omaritos

Ma 159jtdm 2.4 s'est subitement arrêté en route

Recommended Posts

Bonjour cher alfiste ma 159jtdm 2.4 auto phase 2 s'est subitement arrêté en route ne veux plus redémarré le moteur tourne mais très bizarrement comme si le démarreure était en panne où comme si la courroie de  distribution s'était décalé j'ai ramené un pseudo mécano qui l'a rapidement diagnostiquer ras niveau électronique côté meca il dit que le circuit d'échappement est bouché bref il ne m'a pas vraiment convaincu normalement tt est ok côté kit distribution la dernière interventions c'était un changement de manomètre de température d'eau d'occasion  et vidange avec les 3 filtres. Merci pour votre aide 

Partager ce message


Lien à poster
Partager sur d’autres sites

La valise ? Elle dit quoi? Pas de code d'erreur?

Partager ce message


Lien à poster
Partager sur d’autres sites

 Bonsoir, Ras apparemment de ce côté là 

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand tu mets le contact,  tu entends la pompe d alimentation ? 

Si non vérifier  fusibles compartiment moteur et  habitacle. ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, oui j'entends la pompe d'alimentation et j'ai déjà changé son fusible il y a quelque temps qui à grillé mais là le bruit du moteur est bizarre quand je veux le démarré sans y arrivé  lorsque  le problème vient de la pompe le moteur au démarrage tourne normalement mais ne demarre pas car aucune arrivé de gazoil, à mon avis peu être que ma distribution s'est décalé .

Partager ce message


Lien à poster
Partager sur d’autres sites

tu devrais avoir un code defaut je pense si tel était le cas.

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori d'après le pseudo mécano qui a essayé de brièvement me dépanné sur la route pas de code d erreur  par contre juste avant que le moteur coupe ce dernier à affiché un bref instant un message pression huile insuffisante mais je pense que c'est normal car elle a roulé quelques mètres moteur à moitié en marche le temps que je puisse convenablement m'arrêter. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble que le Mecano m'a dit que côté injection ras. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il te semble ou vous en êtes sur? Parce quand un rampe commune ne démarre pas, c'est le gazole qui n'arrive pas dans les cylindres, 9 fois sur 10 c'est un problème de pression de gazole dans la rampe, ou c'est le capteur AAC, mais si tu n'as pas de défauts, je penche pour la 1ere solution

Partager ce message


Lien à poster
Partager sur d’autres sites

 j'ai redemander après ton message au mécano il m'a dit que c'est ok côté injection. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand tu dit la première solution tu fais allusion aux décalage de la distribution?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je parlais de la pression de la rampe, la distribution, quand elle est décalée tu as un défaut de synchronisation qui est censé apparaître, tu peux t'orienter vers le capteur AAC éventuellement si vous êtes sur de la pression de la rampe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci du conseil je compte la depose chez un garage spécialisé alfa demain d'ici là je croise les doigts. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé de refaire surface après tt ce temps là,c était effectivement la distribution qui s est décalé suite à la casse de la couroie d alternateur  qui s'est loger dans la distribution et qui a causé pas mal de dégâts . Faite très attention à cette saleté de couroie qui coûte 2 balles et quand il faut la changer pour une raison où une autre doit être changée de préférence avec tt sont nécessaires, bref mà 159 à été réparé depuis avec une note salé et ce porte bien pr l'instant. La faute à pas de chance 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ce retour. Effectivement, ne pas oublié de changer la courroie accessoire quand on fait la distribution 

Partager ce message


Lien à poster
Partager sur d’autres sites

Absolument, et de préférence d'après ce que j'ai appris sur le forum avec tt le kit couroie d'alternateur à très bientôt j'espère cette fois avec de meilleurs nouvelles et encore une fois désolé pour retour tardive. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton retour, oui effectivement quand je fais kit distribution avec pompe à eau, je change toujours le kit accessoires courroie et tous les galets.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alfiste042 c'est exactement ce qu'il faut faire sauf que mon mécano ne l'a jamais fais où dit en 140000km j'ai du changer la couroie d'alternateur 2 où 3 fois suite à divers problèmes en tt cas 2 fois pour des problèmes lié à l'alternateur et peut être une 3ème fois quand j'ai changé la distribution et   sans intervenir sur les autres accessoires alternateur (juste couroie) et bien sûr après la panne et  les dégâts que j'ai cité au départ et tjrs sans changé tt le nécessaire donc ça en fait 4 fois et là je vais revenir à la case mécano pour tt changer une 5ème fois car tjrs ont est dans la même erreur ( le fameux kit accessoires à changer en entier avec la distribution et donc personne ne m'en à parler chez ce fameux garage où même les mécano que je connais  )       c'est fous tt ça. ..

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour te rassuré, je suis mécano et comme je l'ai dit à chaque distribution je change toujours le kit accessoire complet.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour les précieux conseils comme quoi ont ne finit jamais d'apprendre. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Changer une courroie  d alternateur (petite)sur le 2.4l, c est très très galère .

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, fanch56 a dit :

Changer une courroie  d alternateur (petite)sur le 2.4l, c est très très galère .

 

normal c'est une courroie élastique et il te faut les outils pour. 

 

https://www.mecatechnic.com/fr-FR/outils-pour-la-pose-et-depose-des-courroies-elastiques_TA00031.htm?utm_source=google_shopping&utm_medium=cpc&utm_campaign=acquisition-produit&utm_content=TA00031&gclid=Cj0KCQiAgMPgBRDDARIsAOh3uyLhFkzEnkl2IyIFeAwXnwKq3Am8RvrTm7fAqBtNTh9RvfWTinwtNWcaArTaEALw_wcB

 

tu as cela ou les facom qui coute un bras.

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...