Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Kasper007

Compatibilité rampe inejction 1.9 jtdm 16v

Recommended Posts

Bonjour je doit remplacé la rampe injection de ma 147 1.9 jtdm 16v 150 ch  je vois que les codes sont différent mais le moteur  reste le meme ques qui monte sur ma 147 ??

Partager ce message


Lien à poster
Partager sur d’autres sites



  • Contenu similaire

    • Par AlfaRobeo
      Attention, mesdames et messieurs, c'est le moment de vous dévoiler quelques petits traits de ma belle :

      Dévoilons, petit-à-petit, l'intérieur :



      Et, admirons ses divines courbes :



      Puis, pour le fun, je vous laisse découvrir l'étrange petite bête qui se cramponne à mon parabrise avant :



      "Un petit peu de douceur ..." :P

      Et, juste parce que cela nous résume pleinement :



      ----

      Concernant mon historique Alfa :

      - une petite Alfa Sud
      - une 155 1.9 JTD 92ch
      - une 156 1.9 JTD 115cv - Phase 1
      - une 2eme 156 1.9 JTD 136cv - Phase 1
      - une 166 2.4 JTDm 175cv 16V - Phase 2
      - une 3ème 156 1.9 JTD 115cv - Phase 3

      Ma femme :
      - une 147 1.9 JTDm 150cv - Phase 3

    • Par spayque
      Bonjour à tous, 
      Voici la bête que j'ai acquis il y a maintenant 2 mois en échange de ma brera 2.4
      C'est deux salles deux ambiances, j'avais l'habitude de l'enclume sculpturale reprog (qui marchait déjà très bien malgré sa tonne 7)et je me retrouve au volant de ce monstre.
      C'est une 147 1.9 jtdm 150 de 2006 préparée a plus ou moins 230-240cv. Certains d'entre vous la connaisse sûrement, il parait qu'elle est connue.
      J'arrête de vous faire languir, voici quelques photos , la création du showroom n'était pas prévu, pardonnez le nombre limité d'images. 😂

    • Par alex-tazy
      Bonjour à tous, 
       
      J'ai casser mon retro en voulant le rabattre..( gripper malheureusement ) la poisse ! J'ai acheter un autre retro mais je voudrais échanger les coques entre les deux forcément j'ai démonter mais les les encoches bloque à l'intérieur quelqu'un a une technique ? Merci! 
      Alfistement 
    • Par Nexo59
      Bonjour à tous! 
       
      Bon j'ai un gros soucis avec ma belle
      Ma 147 a un problème sur le train avant droit, quand je roule j'entends un bruit comme de roulement mais qui n'est pas régulier, est-ce quand même le roulement?
      Et de plus, lorsque je descend une bordure par exemple, ça claque... Triangle à votre avis? Parce que  je sais que ma biellette de barre stab était à changer mais je ne pense pas que ce soit ça...
       
      De plus, je pense que mes suspensions commencent à être rincées, vous avez une technique pour savoir si c'est juste le ressort ou l'amortisseur? ou les deux? ahah
       
      Merci beaucoup, car ma 147 a besoin d'un bon coup de jeune!
    • Par chris 147ts
      Bonjour a tous je suis en train de restaurer une 147 1.6 twin spark vient de changer le moteur et de tout remettre en état je touche au but c est presque fini ! jsuis au remontage final et purge ce coup  j ai des doutes d un j ai débranché le flexible d embrayage au récepteur pour nettoyer la boite etc ensuite j ai également dévissé un petit boulon de 13 ou 15 ils me semble a cote de la purge boite pensant que c' était la purge boite qui se trouve sur le coté j ai vu après coup bref.
      Donc en dévissant ce boulon il m est sortis de l huile rouge très propre la même que la da a l oeil et donc impossible que ce soit la boite elle aurait été corrompue l huile que la comme si elle sortais du bidon bien rouge en faible quantité mais bon et en regardant les forums j ai vu que les twin spark sont a butée hydraulique apparemment
      Ma question je me demande si ces trois vis en bas a droite de la boite sert a vidanger le compartiment d huile de la butée car même après avoir purgé le système embrayage ma pédale  est toujours molle mais je sent une petite résistance quand même comparé avant ou y avais rien du tout! 
      si ds ma logique il y a un compartiment d huile hydraulique pour la butee d embrayage c est normal si y a pas d huile dedans que le piston (j imagine) pousse ds le vide et ne travaille pas sur la butée du au manque d huile?
      photo ci dessous voyez les trois boulons de vidange en bas a droite  c est de cela que je parle et que j ai devissé ! celui tout en bas et comme il y en a trois je pense évidement que c est la vidange le niveau et le remplissage non?
      Merci de votre attention et de votre aide svp


×