Aller au contenu
deun

Alfa 156 20v bruit de feraille au ralenti

Recommended Posts

Rare la pompe à huile sur le JTD 175ch, j'ai jamais entendu de souci de ce côté là avant toi, tu es sur que c est pas un galet de distribution qui fait du bruit?

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai eu un message pression d'huile insuffisante pendant 1 seconde au ralenti. Là je ne m'en sers plus, le bruit se fait meme à chaud. Ca ne fait plus clac clac clac mais un bruit de chaine qui tourne mal. Je vais ouvrir le carter de distrib dans tous les cas. 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai remis la voiture sur calle, sorti la poulie damper, le bruit tac tac tac est toujours là. Je l'entends surtout de l'intérieur de l'habitacle, sous la boite à gants passager. Quand je me glisse sous la voiture, je l'entends vers l'arrière du moteur, à droite, vers le bas. D'ailleurs le bruit est moins fort de dessous le moteur que de l'intérieur... Si je me mets au dessus du moteur, je ne l'entends pas. Au ralenti, le bruit est inexistant, il commence a 1000 trs, devient plus présent vers 1200 trs, et vers 3000 trs je ne l'entends plus. il semble vraiment asservi au régime moteur.  Je me demande, surement à tord, si c'est pas une vibration, quelque chose qui cognerait métal sur métal. vu que je ne trouve pas, je vais l'amener dans un garage. 

Le message pression d'huile n'est jamais réapparu.

Pendant ce temps, je remonte une culasse sur la mégane de ma femme...

Modifié par deun

Partager ce message


Lien à poster
Partager sur d’autres sites

la suite :  j'ai trouvé un garage de confiance par l'intermédiaire de mon nouveau voisin. Je lui amène la voiture qui fait bien sur son tac tac tac habituel au démarrage. Je roule 15 mn jusqu'a son garage et là, au moment ou je lui fait écouter la voiture : plus de tac tac... Il faisait bon hier aprém, peut etre un rapport.  Je lui dépose mardi, il verra bien. 

Et pendant ce temps, j'ai fait une belle connerie sur la megane de ma femme. Aprés avoir remonté la culasse, j'ai mis la pide de vilebrequin dans le bloc, j'ai fait autre chose, j'ai oublié que la pige était mise et en voulant redémonter la poulie damper, j'ai forcé dessus. elle est pliée dans le bloc. Je vais devoir déposer le carter inférieur pour la sortir. Pas fière de moi sur ce coup là...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a des jours où on se dit qu'in ne devrait toucher à rien.

 

Bon courage!

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon, l'alfa ne fait plus ce tac tac tac depuis vendredi... je la reprend pour aller bosser.  Donc pas la peine que je l'amène chez le mécano tant que le bruit n'existe pas.  J'ai pas d'explication du tout... et j'aime pas quand je comprends pas.  Pour la mégane, je vais couper la pige par l'extérieur. Le bout qui reste va tomber au fond du carter. Pour le récupérer, je vais essayer un cintre en métal recourbé que je vais passer par le bouchon de vidange. Ou bien un aimant de forte puissance, ou bien tomber le carter. Mais j'y arriverai ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

quelques news :  pendant 4 jours, plus de tac tac. Puis la temperature est resecendue et ca a recommencé. Je l'ai déposée chez un mecano. Il l'a gardé deux semaines, a entendu le bruit une fois, pas eu le temps de monter la voiture sur le pont. Donc hier je la récupère (sans rien payer). Je démarre, je le trouve très silencieuse , et aussitôt, le message pression d'huile insuffisante apparaît. Comme par hasard, ca ne lui était pas arrivé quand il l'a démarrait tous les jours.... Bref, on a rajouté un peu d'huile, démarré plusieurs fois, le message est constant.  Donc enfin (et malheureusement), la panne s'est déclarée, la pompe à huile est HS. L'absence de bruit me fait penser que la chaine s'est cassée (le villo entraine une chaine, qui fait tourner la pompe ainsi que l'arbre d'équilibrage, voir photo)big-2890803156.jpg?v=6. Il va me faire un devis pour la remplacer. Mais j'ai peur de l'état du villo après avoir tourné pendant au moins 20 secondes plusieurs fois. 

Au sujet de cette panne de pompe à huile, j'ai trouvé sur un forum italien, des possesseurs de  166 20v qui avaient le soucis de pompe à huile. Et en ce moment sur le boncoin, une 166 est à vendre pour cause de pompe a huile hs à 200 et quelques milles km.  

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas quoi faire... Mon mécano me conseille de ne pas changer la pompe a huile au cas ou le moteur aurait pris une claque sur les quelques démarrage qu'il a fait depuis que la pompe a laché. 

D'un autre coté, il serait pret à me remplacer le moteur.

J'en ai trouvé un sur une 166. 

160000km au compteur, 1200€ complet. 

Je peux aller le faire tourner avant achat.

Mais y'a un doute sur la reference.

 

Le sien : 841G000-936

 

Sur ma 156, c'est 841G000-932

 

Je sais que 936 correspond à l'alfa 166 et 932 à la 156 mais je me demande si les moteurs sont vraiment les memes.

 

Quelqu'un saurait ? 

 

Sinon je le mets à la casse mais ca me fend le coeur, et aprés par quoi la remplacer ? ce moteur est vraiment génial.

Partager ce message


Lien à poster
Partager sur d’autres sites

Démonte le carter et enlève des coussinets de bielle pour être fixé.

 

 

Plutôt qu'aller à l'aveuglette dans une direction ou une autre.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trop de boulot à ma baraque (pour plusieurs mois, dalle + carrelage piscine). Je fais sous traiter la mécanique.  Le gars m'a dit : je peux vous remplacer la pompe, vous allez me payez et peut etre que quelque temps après, votre moteur va casser, donc je préfère ne pas le faire... 

Il serait d'accord pour le remplacement du moteur.

Et le moteur de la 166, c'est une casse au dessus d'angouleme qui le vend. Je peux démarrer le moteur et le faire tourner avant achat, c'est plutot rassurant. 

Reste ce probleme de référence, si quelqu'un a les infos, qu'il ne se prive pas ! 

Modifié par deun

Partager ce message


Lien à poster
Partager sur d’autres sites

remplacement du moteur bientot.

Partager ce message


Lien à poster
Partager sur d’autres sites



×