Aller au contenu
deun

Alfa 156 20v bruit de feraille au ralenti

Recommended Posts

thank's ! ☺️

Partager ce message


Lien à poster
Partager sur d’autres sites

ma caisse a retrouvé le chemin du boulot ce jour pour la première fois depuis janvier (nous sommes le 6 octobre...).  Elle marche super bien. Jamais je ne l'avais trouvée aussi souple, et coupleuse en bas. Elle reprend en force à moins de 1500 trs (avant c'était plutot 1800). Elle n'est pas violente comme la 147 ti de ma femme (150 ch) mais pousse tout le temps de 1500 jusqu'a 4000 trs. Je me régale comme si j'avais une nouvelle voiture. Mais y'a toujours ce bruit au ralenti au point mort (qui disparaît complètement quand je débraye ou bien que je roule, sauf peut être en marche arrière...) qui m'inquiète. Faut que je trouve ce que c'est . 

WP_20191006_20_53_23_Pro.jpg

Modifié par deun

Partager ce message


Lien à poster
Partager sur d’autres sites

bon, retour à l'atelier pour la 2.4. En partant du boulot, une petite flaque d'huile (odeur : transmission). Je l'ai mise sur chandelle, le joint spi du cardan de droite fuit.  Je l'aurai dans quelques jours.

D'ici là, je reprends la crosswagon...

 

WP_20191007_20_55_34_Pro.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

voila, joint spi de boite (coté droit remplacé: y'a quand même du boulot, faut tomber la ligne d’échappement sous le moteur pour remettre le nouveau joint en place), je re-roule avec. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Test grandeur nature ce week end : je suis descendu au pays basque et nous sommes montés à la montagne artza mendi a itxassou. A 5 dans la voiture dont le copain de ma fille qui pèse 95 kg (pas ma fille, son copain !), nous avons pris une pente à 20% par endroits. En haut, 1000m d'altitude.  Tout a bien fonctionné, pas de surchauffe meme si l'aiguille est montée bien au dessus des 90° pendant un moment au plus fort de la pente. Et ce gros couple, c'est impressionnant comment ca reprend dans les lacets en montée. Il y a encore 2 mois, jamais je n'aurais cru que cette voiture reprendrait la route. 

 

WP_20191019_050.jpg

Modifié par deun

Partager ce message


Lien à poster
Partager sur d’autres sites

Content pour toi !!! 

En parlant de Itxassou, tu était à moins de 20 minutes de chez moi, dommage.. 

Partager ce message


Lien à poster
Partager sur d’autres sites

ah aj je connais, je suis originaire d'itxassou, père basque, mère charentaise, vécu en afrique quand j'étais gamin, je ne parle pas basque (a part quelques expressions !).  En plus j'habite au nord de bordeaux... bref je suis content quand je descend au pays. 

Partager ce message


Lien à poster
Partager sur d’autres sites

5000 kms et 4 mois plus tard, la voiture fonctionne parfaitement (à part la roue libre d'alternateur que je vais remplacer dans quelques jours). Les bruits d'arbre primaire sont quasi inexistants surement grâce à l'additif mis dans l'huile de boite. Le nouveau moteur a la patate, ne consomme pas du tout d'huile. Une aventure très mal engagée qui se finit bien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Excellente nouvelle qui couronne ce sacré chantier, bravo

 

Lodein

Partager ce message


Lien à poster
Partager sur d’autres sites

elle me gonfle cette voiture !  J'ai remplacé la poulie d'alternateur entre lundi et aujourd'hui (7h de boulot...). Et là , en partant en boulot (j'ai 40 km aller et 40 retour, sur autoroute), presque arrivé au boulot, la courroie d'accessoire s'est barrée. Je l'ai entendu battre dans le moteur et 1 mn plus tard, plus de bruit, voyant batterie allumé, plus de direction assistée. Je suis sorti des que possible, retour à la maison (de nuit sur la batterie), et j'ai pris la crosswagon pour repartir au boulot. Soit je l'ai trop tendue, soit elle etait abimée par l'ancienne poulie, gros radin que je suis, j'aurais du la remplacer en meme temps, surtout qu'elle était légèrement entamée sur les cotés .

 

Comme je commence a en avoir marre de tomber en panne, je me tâte pour prendre une gulietta, ou bien une jolie 159 sw moins kilometrée que mes trapanelles.

Modifié par deun

Partager ce message


Lien à poster
Partager sur d’autres sites

Question conne mais ta poulie remise en place tourne rond ? Pas de voile ?

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, elle tourne parfaitement.  Et avant remplacement, p

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, elle tourne parfaitement.  Et avant remplacement, pas de soucis particulier à part du bruit et des vibrations.  J'en ai acheté une ce matin, je pense que l'autre était abimée.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

...

 

 

Modifié par deun

Partager ce message


Lien à poster
Partager sur d’autres sites

je suis en contact avec le proprio cette belle voiture rouge. Ce serait en plus de la 2.4, et pour remplacer le crosswagon.

 

 

a0b815ca7607b2ce1952c6e6dfce4590c4fa7841.jpg

Modifié par deun

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...