Aller au contenu
alfista159parigi

Pédale d'embrayage collée au plancher

Recommended Posts

Salut amis Alfisti, 
la pédale d'embrayage est resté contre le plancher et il y a la tige conique de la butée hydraulique où il manque un morceau de plastique ? 

Ce matin j'ai pu remettre la première la pédale était molle mais revenait; j'ai fait une purge quand même et c'était pire la pédale reste au plancher maintenant.

Une idée de ce que ça peut être?
Merci. :hello:

DSC09927.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Récepteur d’embrayage peut être ça ma fait la meme mais sur une 156 je sais pas si ces pareil 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut amis Alfisti !

je viens de m'apercevoir que rien ne sort du flexible qui arrive à la purge et qui part de la pédale: pas une seule goutte d'huile !
Et quand je fait la purge ça gicle très peu même avec la vis ouverte au maximum ! c'est pas un jet d'huile bien nette on dirait plus un peu crachat de rien du tout mélangé avec de la mousse comme mélangé à l'air mais très très peu d'huile. D' ou ça peut venir le bocal est plein et ouvert lorsque j' appuie sur la pédale.

 

Modifié par alfista159parigi

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as une partie séparée dans le bocal.un côté frein et l'autre embrayage. Regarde si ce niveau n'a pas baissé dû à ton problème et donc au cas où, rempli le bocal. Le liquide va se déverser dans partie réservée à l'embrayage. 

Il va s'écouler naturellement jusqu'au récepteur ensuite tu purges. 

Je vois pas très bien sur la photo ! C'est le récepteur sorti de son logement ! 

Modifié par dirty

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci dirty je vais voir ça toute suite...en effet il n'y avait plus de liquide pour l'embrayage.

La pédale est revenue c'était ça. Et ça fuit du raccord à la butée, voilà la panne.

Merci encore Dirty !

Modifié par alfista159parigi

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

sur mon raccord il manque un joint au bout. Je m'en suis aperçu en voyant la photo de la pièce d'occasion que je viens d'acheter. Si ça se trouve il suffira de mettre le joint sans remplacer le raccord. 

40062119_1105915836228019_1593114712818581504_n.jpg

DSC09927.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je pense que le remplacement du joint résoudra ton problème. 

Partager ce message


Lien à poster
Partager sur d’autres sites

merci de ton avis Dirty..... je vais essayer de remplacer le raccord entier mais je sais pas trop comment il est fixé sur la tige; je vais essayer de le tirer en tournant....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Amis Alfisti,
voilà c'est monté il ne me reste plus que la purge à faire. Le raccord s'emboîte facilement sur le tube métallique de la butée.
merci Dirtyet à bientôt :hello: 

DSC00007.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui très corrosif surtout sur la peinture. Bien nettoyer 😉 .

Partager ce message


Lien à poster
Partager sur d’autres sites



×