Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

david02

Présentation d'un nouveau membre : david02

Recommended Posts

Bonjour, je suis possesseur d'une Alfa Romeo 166 3.0 V6 progression de 2003 noire avec 120 000 kms que j'adore mais avec un gros problème !

Partager ce message


Lien à poster
Partager sur d’autres sites

bienvenue, faut pas faire la tete sur le premier message ca va bien se passer

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue à toi voisin axonnais !

166 v6 3,0 ? Mmmmmm !

On sera ravis de découvrir ta belle en photos, et j'espère qu'on pourra taider à  résoudre ce mystérieux problème !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue sur ARO!

 

Ton 1er post m'a inquiété.

Partager ce message


Lien à poster
Partager sur d’autres sites

eh oui, malheureusement quand je l'ai acheté à 103 000 kms, le vendeur ( un garage d'occasion ) m'a certifié que la courroie avait été faite à 100 000 kms ( chouette ! ) mais à 120 000 kms, paf !!!!!! rupture et désolation………….

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouvre un sujet dans la rubrique 166 ou mécanique, pour ton souci de cassé distribution qu'on en parle.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et bienvenue sur Alfa Romeo Online

 

C'est clair que c'est une sale mésaventure, bon courage pour la suite

 

Lodein

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



×