Aller au contenu
arnaud5959

Probléme suite remplacement roulements boite M32

Recommended Posts

Les 5 premiéres photos sont des photos du pignon de 4éme.   Je crois que c'est trés représentatif du probléme non ?? Par contre comme je l'ai dit un peu plus haut , je ne vois rien d'anormal au niveau de l'anneau de synchro , les arrétes du sommet de chaque dent sont bien visibles , elles ne sont pas émoussées comme celles du pignon de 4éme.

Partager ce message


Lien à poster
Partager sur d’autres sites

CA 

IMG_0024.thumb.JPG.e15ea39f307c6336f43cdbb5aa96277e.JPG

 

ca me choque 

Modifié par tonton77

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est des millimètres de mauvaise synchro

Partager ce message


Lien à poster
Partager sur d’autres sites

salut tonton.....je sais pas si ce que tu as montré peut être la cause de mon probléme car j'ai bien regardé la vidéo sur youtube que tu m"avais envoyé et il y avait une deuxiéme vidéo qui suivait justement sur l'anneau de syncro et sur cette vidéo le gars ne parlait pas de ce genre de chose à faire attention mais plutôt de la surface de friction dans le cône de l'anneau de syncro.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui je suis d'accord avec ça.

Mais pourquoi sur ton anneau de synchro, on trouve des points de choc sur les "dents" de buté d'enfoncement ? 

et il y a on va dire "une glissière" (indiqué en vert.) plus marqué que les autres (jaune.) 

donc pour moi il y a un décalage. 

après c'est une photo donc difficile a dire.

tu peux faire une photo de la pièce en entier posé a plat avec beaucoup de lumière stp.

 

je te disais c'est de l'orfèvrerie une boite et tous les détails sont importants, comme dans une montre.

IMG_0024.thumb.JPG.e15ea39f307c6336f43cdbb5aa96277e.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

je vais pas avoir le temps aujourd'hui de refaire des photos malheureusement. Mais je crois que pour régler le probléme de façon certaine je vais acheter ceci:   https://www.ebay.fr/itm/M32-M20-Gearbox-O-E-M-3rd-4th-Gear-Repair-Kit-47T-56T-/183283096648

Partager ce message


Lien à poster
Partager sur d’autres sites

un peu de news ......j'ai reçu le kit complet  pignon de 3éme et 4éme avec leurs synchros respectives ainsi que le pignon baldadeur....tout est remonté sur l'arbre mais je suis toujours en attente de recevoir le roulement SNR en bout d'arbre.

J'ai été surpris de voir sur les bagues de synchro n'étaient pas faites de la même matiére. En effet , on peut voir sur la photo un peu plus haut que la bague de synchro d'origine est en acier avec un revêtement rapporté ( sorte de revêtement anti friction )à l'intérieur de la bague alors que les bagues de synchro que j'ai reçu sont en faites en bronze massif . Désolé je n'ai pas pris le temps de faire des photos pour vous montrer la différence......trop pressé de remonter....mdr 

Partager ce message


Lien à poster
Partager sur d’autres sites

Encore un peu de news.....j'ai enfin reçu ce matin le dernier roulement qui me manquait . Donc tout à été remonté cette aprés midi et là.................QUE DU BONHEUR !!!!!!!!!!!!!!   je peux rétrogradé de 5éme en 4éme sans entendre le moindre bruit.....génial.....j'avoue que lorsque j'étais trés stréssé lorsque j'ai fait un essai avec l'auto.....tellement stréssé et préssé que j'avais oublié de sérrer l'écrou de cardan...je l'ai entendu tout de suite aprés avoir fait 3 métres mais trop tard , le mal était fait .....roulement de roue HS.

Mais bon pas grave , on va dire que ça fait partie des dommages collatéraux......mdr.... le principal , c'était la boite .

Partager ce message


Lien à poster
Partager sur d’autres sites

super, enfin tu vois le bout. ce qui est dommage, c'est qu'in fine nous n'avons pas l'origine du problème de syncho, vue que tu as changé l'ensemble. après pour le prix pourquoi se prendre la tête.

👍

Partager ce message


Lien à poster
Partager sur d’autres sites

oui tonton c'est sûre....j'aurais bien voulu savoir la cause exacte......mais je crois vraiment que c'était dû aux petites dents usées sur le pignon de 4éme.

Partager ce message


Lien à poster
Partager sur d’autres sites



×