Aller au contenu
grisou

Plus de témoin avarie moteur ???

Recommended Posts

Ciao a tous ...voila mon problème sur une 156 jtd 16v...en voulant mettre en route la voiture j 'ai le clef code qui reste allumé et le témoin avarie moteur qui lui ne s allume pas du tout...essai de branchement de la prise sur odb et la aussi échec après avoir lancer le progr il me demande de brancher le contact ce que je fait mais le pc ne le voit pas donc pas d' alim sur la fiche  ...batterie a 100%...tous les fusibles ok ...bague réceptrice signal code autour neiman changée..."egr nettoyée"...vais contrôler l’état de l' ampoule ...PS : la voiture et a l' arrêt depuis 6 mois...une solution  :(

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour, question bête la voiture démarre ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bague code remplacée avec le transcodeur dans la clé qui va avec?

Partager ce message


Lien à poster
Partager sur d’autres sites

Démarreur tourne mais démarre pas ...non pas le transpondeur de clef ...mais le problème et le même avec les 2 CLEFS ???

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, grisou a dit :

non pas le transpondeur de clef ...mais le problème et le même avec les 2 CLEFS ???

 c'est normal les deux on le même transpondeur. après ton changement de bague code elle a démarré?

Partager ce message


Lien à poster
Partager sur d’autres sites

Regarde du côté du calculateur si tu n'as pas un problème avec les connecteurs, tes symptômes ressemblent à un connecteur de mal branché 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non pas de démarrage après changement de la bague 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, mystery_077 a dit :

Regarde du côté du calculateur si tu n'as pas un problème avec les connecteurs, tes symptômes ressemblent à un connecteur de mal branché 

Vais regarder à ça mais ils n'ont jamais été bougés... Vais les retirer et les remettres pour essayer 

Partager ce message


Lien à poster
Partager sur d’autres sites

regarde les câbles d'alimentation ainsi que le calculateur moteur il est probablement plus alimenter ou hs.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Dluisao a dit :

regarde les câbles d'alimentation ainsi que le calculateur moteur il est probablement plus alimenter ou hs.

demain congé vais regarder à ça...fait chi..riens eu en 11ans et 6mois à l' arret et c'est la catastrophe 😡

Partager ce message


Lien à poster
Partager sur d’autres sites



×