Aller au contenu
pol.rivart@gmail.com

Alfa 33, 1.7, 16 V, arrêt moteur

Recommended Posts

Bonjour,

je rencontre un problème avec ma 33.

Elle roule très bien, bonne reprise, ....

Cependant, à régime constant, parfois le moteur s'arrête brutalement (comme si on coupait le contact, régime à 0, compteur à 0, ensuite tous les voyant comme en on met le contact).

Impossible de redémarrer le moteur immédiatement. 

Une vérification des codes d'erreur de l'ECU à cet instant ne donne aucun défaut.

On attend 1 minute, et tout re fonctionne (démarrage immédiat).

Déjà vérifié: allumage, ecu, débit mètre, capteur point mort haut, injecteur.

 

Quelqu'un a-t-il déjà rencontré ce problème ?

 

Merci d'avance.

 

Pol.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est étrange, parce que quand tu roules, même si le moteur n'est plus alimenté en carburant, il reste entraîné par l'élan de la voiture, et il ne peut pas s'arrêter, il me semble, non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut être un soucis avec le neiman, ou un mauvais contact sur les cosses de la batterie ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

si j'essaye de la redémarrer de suite impossible (le démarreur tourne bien).

Il faut attendre environ 20 secondes et elle redémarre au premier coup.

Petite précision, le problème survient uniquement à vitesse constante .

Je peux rouler une journée complète à régime variable sans aucun problème.

 

Merci d'avance.

 

Pol.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Cela peut provenir du circuit de charge (alternateur, régulateur, batterie).

L'alternateur ne charge pas en dessous d'un certain régime.

En phases de régimes montant on recharge. 

Il est peut-être usé et son débit est insuffisant.

Le régulateur surchauffe et coupe, la batterie se décharge donc pas assez de jus donc plus de moteur.

Puis elle se recharge et le contact revient illico. Ensuite l'ampérage redevient suffisant pour retrouver de l'allumage.

A mon avis il ne faut pas l'utiliser avant d'avoir trouvé.

Sinon la distribution risque d'en prendre un sacré coup et de sauter.

Entre les 2 courroies qui demandent qu'à se décaler et les poussoirs hydrauliques,

attention aux coups de béliers sur les soupapes quand la pression d'huile est nulle.

Est-ce une version catalysée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

merci pour vos réponses.

Le problème est très intermittent entres 2 pannes je parviens à faire plus de 2000 km.

Cependant, il survient toujours dans des mauvais endroits  (grand route, autoroute).

A+.

Pol.

 

Partager ce message


Lien à poster
Partager sur d’autres sites



×