Aller au contenu
Tyler

[156 JTD] mode dégradé

Recommended Posts

Bonjour.

Depuis 2 jours, je suis en mode dégradé et ce, dès le démarrage.

j'ai branché la valise. rien....

Pas de code d'erreur, rien.

 

J'ai de temps en temps un problème de surpression turbo. mais en l’occurrence, là je n'ai rien.

J'ai une fuite à l'injecteur 1. mais bon je pense pas que ca puisse venir de là.

 

Donc quelle peut-être la source ?

EGR, Debitmètre ?

j'ai essayé ce soir dans le froid de debrancher le DM mais bon j'ai pas réussi....

 

si vous avez des pistes..?

 

merci d'avance

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, je ne sais pas si ton mode dégradé correspond au mien, mais au cas où tu peux toujours regarder par là 😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, gil64 a dit :

Salut, je ne sais pas si ton mode dégradé correspond au mien, mais au cas où tu peux toujours regarder par là 😉

 

 

merci je vais regarder

 

Il y a 8 heures, Alfiste042 a dit :

Bizarre, que tu n'est pas de défaut, le voyant d'injection s'allume?

 

non pas de voyant, rien.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, gil64 a dit :

Salut, je ne sais pas si ton mode dégradé correspond au mien, mais au cas où tu peux toujours regarder par là 😉

 

Alors, j'ai regardé.

je vais checker demain mais je crois avoir changé cette durite il n'y a pas longtemps.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Tyler,

en reprenant les basiques :

Capteur pression de turbo encrassé

durites N75 (Commande la GV)....Mais ça n'empêche pas de fonctionner....Mal mais ça fonctionne!

démarrer sans la boite à air en débranchant le débimètre

Filtre à gas-oil

EGR...Bien sur...Mais y'a un code défaut

 

Je ne sais pas si il y a des swirls sur le 115?

S'il y en a ...La biellette de commande des swirls!?

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors mon filtre go, effectivement il n'est pas très récent...je pense que j'en ai un en stock.

Ensuite au ralenti, rien de spécial.

 

Je vous tiens au jus.

 

Non pas de swirls. 

Comment vérifier la n75?

Modifié par Tyler

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

je me suis toujours pas penché sur l'alfa.

Entre le mauvais temps et les we chargé, elle est restée en mode dégradé...

j'espere pouvoir y regarder en janvier.

 

Comment vérifier la N75 ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense aussi à l'EGR qui ne remonte pas de défaut quand elle a un problème sur ce moteur.

J'ai vu sur Aliexpress des vannes neuves autour de 20€.

Vous avez un feedback sur cette came ?

A défaut, j'ai acheté une plaque pour obstruer

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

ha mince

bon la plaque que j'ai acheté a des trous...

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ta plaque à les trou, sa ne ferra remonter aucun défaut au calculateur.

Partager ce message


Lien à poster
Partager sur d’autres sites

D'accord avec Alfiste042, après 4 ou 5 démarrage le témoin  ( s'il est là ) partira tout seul ...il y a aussi le joint sous la vanne à changer ( échappement ) c'est l'histoire d'une quinzaine d'euros pour les 2 chez Alfa 

Partager ce message


Lien à poster
Partager sur d’autres sites

je n'ai pas de témoin, d'où la difficulté.

cependant je pense avoir trouvé la cause.

Je me suis enfin penché sur la voiture (enfin pas trop) et j'ai regardé les durites que j'a changé il y a quelques mois :

image.png.e931e0fcd113869ba3d23681c96ab9a5.pngimage.png.63cd183c8f7a306d90853b57e48d7de1.png

image.png.7159b414e64fe105db188a82de39b34e.png

tout est craquelé...

des durites achetées sur ebay chez lui https://www.ebay.fr/usr/chrono-piece?ul_noapp=true

chrono-piece...

tout est mort...changé en juin...donc 6 mois...

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est sur, ca devait être de la qualité......

comment faire confiance a un vendeur quand il est pas capable d'écrire le nom de la marque correctement.

Capture d’écran 2019-01-04 à 18.51.03.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle sont dans un état, c'est mort, on dirait quelle ont 20 ans .

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai été chez carter cash. Pour le même prix que j'ai eu de la hutchinson renforcé...

je change cette après midi.

Modifié par Tyler

Partager ce message


Lien à poster
Partager sur d’autres sites

yep

bah voilà j'ai pété un des manchons de durite de la N75...

plastique durci et durite hyper dure...

Il semble que la renforcée soit trop renforcée...

donc je vais essayer d'en trouver une d'occaz sinon neuve 50€

et aller chez Alfa directement pour aller prendre la bonne durite...

Partager ce message


Lien à poster
Partager sur d’autres sites



×