Aller au contenu
jeje888

Ordre des cylindres sur une 147

Recommended Posts

Bonjour et bonne année à tous, plein de bonnes choses pour 2019 😊, ma 147, elle ,ne veut pas débuter l' année comme tout le monde, elle a décidé de m' afficher une avarie moteur avec son beau voyant. il s' agit d' un raté d' allumage cylindre 4.Pour partir au plus simple ,j' ai en priorité changé les 8 bougies mais cela ne vient pas de ce coté,si bien  que dans l' ordre, je voudrais tester maintenant  la bobine puis l' injecteur. Ce qu'il me manque, et merci par avance de vos lumières, c' est l' ordre des cylindres: j' ai cru comprendre qu'ils sont disposés en 1342, en partant coté distribution , est-ce bien cela? Mon modèle est une 147 TS105 phase 2 de 2007.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, 1342 est l'ordre d'allumage. ;) Je sais que sur les françaises, le cylindre 1 est côté boîte tandis que sur les allemandes, c'est côté distribution. Par contre, chez Alfa, je ne sais pas trop, je dirais côté distribution aussi, sur le V6 de ma GTA, le n°1 est côté distrib. ;) 

Donc dans ton cas, le cylindre 4 serait celui côté boîte. ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Piston 42, le suspens reste entier , j' ai démonté et nettoyé tout à l' heure l' ensemble des bobines, là j' ai remarqué que  les câbles d' allumages  sont numérotés 1234 en partant coté boite 🤥.. 

Par contre, 1342 pour l'  allumage voudrai dire que les emplacements des injecteurs ne correspondent pas avec l' ordre des cylindres ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah, c'est peut-être différent sur un 4 cylindres alors dans ce cas... Il faudrait demander confirmation à quelqu'un qui connait bien ces moteurs. Ce n'était qu'une supposition pour ma part...

 

L'ordre d'allumage indique l'ordre dans lequel chaque cylindre s'enflamme. En gros, le cylindre n°1 explose, puis le 3ème, puis le 4ème et enfin le 2ème, avant de revenir au 1er et ainsi de suite. ;) Les cylindres ne s'enflamment jamais dans leur ordre d'emplacement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, merci infiniment à vous pour ces précieux indices 👍 , je me débrouille en méca mais je ne possède malheureusement pas toutes les notions point de vue technique, j' apprends au fur et a mesure...Dernière petite question, l' ordre des injecteurs correspondent forcement  à la numérotation des cylindres donnée par mystery 077 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, je me permet de revenir sur le sujet, eh bien avoir échangé les bobines, échangé les injecteurs, changé la sonde lambda supérieure je me retrouve toujours avec un P0300 aléatoire et un P0304 permanent (cylindre 4). Il me reste à faire un échange des câbles d' allumage (je n' y croit pas trop, il ont l' air en bon état) et tester mon débitmètre. Par contre, après plusieurs essais,j' ai remarqué qu' il est difficile à la titine d' atteindre les 90° en température, chose faite, elle redescend assez vite par contre sur 70° ( effet yo-yo).Vu les symptômes, cela ressemble à une sonde de température voire le calorstat mais mon chauffage fonctionne parfaitement!

D' ou mes questions, selon vous,un défaut de cylindre pourrait infecté la température moteur ? Une sonde ou calorstat pourraient être à l origine de ce défaut ? Ou tout simplement coïncidence? J' ai pas mal épluché le forum riche en solutions mais  il y a tellement de symptômes et  réparations  propres à chacun  si bien qu' il est difficile de cerner le problème. Merci par avance...🤭

Partager ce message


Lien à poster
Partager sur d’autres sites

la calorstat , c'est fréquent sur pas mal d'alfa. Les symptomes c'est la temperature qui a du mal monter et qui est a 60° sur la route (au lieu de 90)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour deun, oui c' est un des points faibles des Alfa, mon soucis actuel est ce satané raté d' allumage cylindre 4, j' ai échangé aujourd'hui les câbles d' allumage: sans succès, tester le débitmètre: celui-ci fonctionne  J' ai été placer la 147 sur une fosse, moteur tournant, inspecter chaque recoin, pas de fuites apparentes, le ralentit tient bien, pas de cliquetis ou bruits suspects, pas de fumée en sortie d' échappement, pas de trous en roulant mais on sent bien un manque de puissance. Maintenant, changer le calorstat et la sonde de température serait envisageable mais je ne vois pas trop la liaison avec ce problème d' allumage....Si quelqu'un a une idée, je suis vraiment preneur car c' est un peu l' impasse 😕

Partager ce message


Lien à poster
Partager sur d’autres sites

Si toutes tes connexions sont bonnes, il fait peut être envisager un problème sur le cylindre du moteur, prends tes compressions si tu peux

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Mystery 077, tu as certainement raison, d' autant plus que ce matin , après de nouvelles recherches sur l' Alfa, je vient de voir une fuite d' huile que bizarrement je n' ai pas décelé hier dans la fosse 😕 .....difficile d' en voir l' origine mais elle semble bien venir coté distribution, je crois que je n' aurai pas d' autre choix que de l' amener au garage car une intervention moteur dépasse malheureusement mes compétences mécaniques, je crains malheureusement pour le verdict et surtout la note 😱😰

Partager ce message


Lien à poster
Partager sur d’autres sites

Une fuite d'huile en soit n'a rien d'inquiétant, fais prendre les compressions ça ne coûte pas très cher, au moins ça éliminera ou confirmera un problème

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c' est ce que je vais faire en priorité, par curiosité et surtout pour enrichir un peu mon domaine mécanique, une mesure de compression d' un cylindre sur un Twin se prend au niveau de la bougie principale tout en gardant la secondaire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui il faut enlever une bougie et mettre l'adaptateur à la place, le mieux étant d'enlever une bougie sur chacun des cylindres ça force moins sur le démarreur et penser aussi lors du test d'appuyer à fond sur l'accélérateur, sinon ça risque de fausser le test

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci milles fois pour ces infos, un coup de démarreur ,accélérateur à bloc pour que la mesure soit au plus juste mais selon ma logique basique , au démarrage, les injecteurs vont faire leurs rôles et balancer de l' essence, il faut les déconnecter au préalable certainement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j' ai pu récupérer du matériel adapté et je viens de faire les compressions du moteur : 12 pour les 3 cylindres opérationnels et un zéro pointé pour le cylindre 4. Donc, le problème est bien mécanique, en démontant la bougie de ce dernier, la bougie neuve est déjà noire. A votre avis, soupapes, piston,segment  ou autre, j' aurai bien voulu avoir une petite idée avant de l' amener au garage faire un devis 😰 . Dans tous les cas, pour une intervention sur un cylindre, est-ce que la courroie de distribution doit être forcément démontée??

Merci à vous 👍

Partager ce message


Lien à poster
Partager sur d’autres sites

Il te faudrait une micro caméra pour allez voir à l'intérieur du cylindre par le puit de bougie.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir alfa-V6, merci pour ta réponse, dans le cas d' une inspection via micro caméra, je suppose que le but est de contrôler l' état des  soupapes , je potasse le sujet depuis quelques heures et d' après ce que j' ai pu noter, une compression 0 sur un cylindre avec une bougie calaminée m' amène à une ou plusieurs soupapes perforée ce qui appara

Partager ce message


Lien à poster
Partager sur d’autres sites

 DÉSOLÉ UN BUG ! Vraiment navré  je disais donc bougie calaminée m' amène souvent à une ( ou plusieurs) soupapes perforées ( déjà vu sur les TS), je pense être capable  de déculassé la chose pour m' en rendre compte mais je n' ai jamais procédé et sans infos ou tuto j' ai une certaine réserve tout de même.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors si tu as un compresseur, tu bricoles un adaptateur avec une vieille bougie, pour envoyer de l'air dans le cylindre. Il faut que tu te débrouilles pour bloquer le vilebrequin avec le piston à son point mort haut. Une fois ça fait, tu envoies l'air dans le cylindre et tu écoutes d'où s'échappe l'air, si tu entends la fuite dans l'admission, soupapes d'admission, si échappement soupape d'échappement et si tu entends l'air s'échapper par le bouchon d'huile c'est la segmentation ou le piston.

Quelque soit le résultat tu seras obligé de déculasser pour réparer. Donc tu peux aussi déculasser et voir une fois la culasse enlevée 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Mystery_077, je comprends ton astuce et t' en remercie,effectivement j' ai un un compresseur pro au boulot, pour la bougie trafiquée , tu supposes qu'il faut percer le filetage fin pour pouvoir envoyer l' air  mais je ne cerne pas du tout comment  pouvoir bloquer le vilebrequin avec le piston à son point mort haut. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le plus simple pour toi pour bloquer le vilebrequin, c'est d'utiliser une clé que tu fixés sur l'écrou du vilebrequin et tu bloques ta clé avec une cale ou une chandelle. Pour envoyer l'air, je viens de penser à ça, tu dois pouvoir utiliser l'adaptateur qui t'as servi pour prendre tes compressions, si tu as de la chance tu as même le bon raccord pour le tuyau du compresseur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Mystery_077, ok  j' ai pigé le truc et te remercie encore une fois, ton aide est vraiment précieuse et également enrichissante, vraiment sympa ! Le plus fort, c' est que j' ai cogité pas mal la nuit dernière et j' avais dans l' idée d' utiliser l' adaptateur de testeur de compression pour l' effet inverse, je  n' ai vu ton message que ce jour, bref un un seul mot : Respect ! Je vais pouvoir ainsi faire le test dès que possible 👍😊

Partager ce message


Lien à poster
Partager sur d’autres sites



×