Aller au contenu

Recommended Posts

Bonjour

A la recherche d'une Brera spider que pensez vous du moteur 2.2 Essence qui l'equipe ?

pour la conduite cool , en 3eme voiture !

Fiabilité , entretien ?? moteur à probleme ?

on en trouve bien en annonce

Je ne veux pas du diesel ( pour le bruit !! ) cela doit rester une voiture plaisir

Merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Je garde un bon souvenir de ce moteur, il fait un bruit sympa quand tu le montes dans les tours. Après, en 2019, on peut considérer qu'il boit plus que de raison mais si cela est pour une voiture plaisir...

 

Attention au tendeur de chaine, c'est LA faiblesse de ce moteur et aux roulements de boite M32 Opel.

 

Pourquoi ne pas regarder les V6, ils sont franchement pas cher sur les Brera ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est vrai que la sonorité du 2.2 JTS est plaisante à écouter quand tu montes dans les tours. 

Ce moteur a ses défauts comme l'a dit PK13, j'ai eu droit au changement de chaine. Pour l'instant, la boite va bien ( 132000 km) 

 

Pour la conso, en roulant promenade, je suis à 8.4 l de moyenne sur tout type de routes.

 

Le v6 en brera spider consomme 2 à 3 litres de plus, et n'a pas beaucoup plus d'agrément à par le bruit d'un v6. et les prix sont plus élévés.  

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai ce moteur (205000km) et il va bien... bruit sympa, linéaire (pas super sportif autant se le dire)

Agréable en conduite cool et ne rechigne pas à monter dans les tours...

Par contre il boit! Mais ça fait partie du jeu...

Les seuls soucis que j ai eu sont électronique.. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Merci pour vos avis ( desolé de repondre si tard , mais la vie n'est pas un long fleuve tranquille !! .... )

Bon, je continue à surveiller les annonces 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour 

Voila un spider 2.2 JTS est arrivé dans mon garage . Modéle 2007 avec ( theoriquement ) 74000Km , couleur rouge ( comme je le voulais ).

L'avenir me dira si j'ai fais une affaire ou pas ! . 

Question : ou se trouve le code couleur ? ( pour quelques retouches ) ?

Je vais avoir besoin des "experts" en Alfa pour les nombreuses questions qui viendrons à l'avenir

Merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Félicitations pour cet achat, on attend les photos avec impatience...

 

Lodein

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes on veut des photos !

Partager ce message


Lien à poster
Partager sur d’autres sites

Félicitations pour ton Spider et bienvenue dans la famille.

Le code couleur se trouve sous le "capot" du coffre à bagages en principe,

Partager ce message


Lien à poster
Partager sur d’autres sites

BONJOUR 

Ci-joint photos

Pour l'instant je la decouvre ..... a part un bruit de roulement continu ( proportionnel à la vitesse et non à la rotation du moteur ) provenant de je ne sais ou ? je vais la monter sur un pont elevateur pour verifier ! les pneus ? ou pire ?? 

Le reste à priori fonctionne bien ( je suis quand sur mes "gardes" avec une voiture de 12 ans )

Cdt

20190724_ALFA 1.jpg

ALFA 2.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Très belle voiture

 

Pour ton bruit je parierai sur une usure en facettes de la bande de roulement intérieur de tes pneus arrières. C'est facile à vérifier, passe la main sur l'intérieur de tes pneus et si il y a des bosses et creux, c'est bien cela

 

Lodein

Partager ce message


Lien à poster
Partager sur d’autres sites

Un bruit de roulement s'accentue (ou diminue) dans les courbes. Et puis à 74 000 km, c'est un peut tôt pour les roulements. Je pense aussi pour les pneus, surtout que c'est une voiture qui n'a pas beaucoup roulé en 12 ans, les pneus sont trop secs et font apparaître ce bruit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Regarde sur tes pneus l'année de prod, le DOT pour voir s'ils sont vieux ou pas.

 

J'avais eu cela sur une de mes Brera et c'était effectivement les Pirelli qui étaient morts, c'est la maladie typique de ces pneus là.

 

En espérant que cela ne soit pas les roulements de boite de la M32...

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 Avec PK13 pourvu que ce soit pas ta boite à vitesse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ... verification sur le pont : pneus OK , roulements de roues OK ...... et toujours ce bruit !

je crois bien que je me dirige vers la boite !!!

Comment ( pour ceux qui on eu ce probleme ) avez vous solutionné ?

echange standart , reparation ( changement des roulements )  (estimation du cout ?)

Et quel garage , Alfa , Opel ?? autres ( dans le 59/62 )

Je cherche aussi un posseseur de Brera 2.2l essence pour eventuellement comparaison des bruits de roulements ?

Cdt

 

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...