Aller au contenu
Bigjack

Alfa GT Jts sur 3 cylindres Help needed

Recommended Posts

Bonjour a tous,

mon GT jts de 2004 a un soucis, le cylindre 2 ne fonctionne plus.

Voici mon aventure 2019. J'ai la voiture depuis 1 an maintenant, elle à 140000 km.

J'avais une conso d'huile elevée (10 litres d'huile entre 2 vidanges) et suite a mes lectures, j'en suis arrivé a suspecter les joints de queue de soupape et un encrassement généralisé. Du coup, j'ai entrepris un deculassage et remise a neuf. J'ai sorti les 16 soupapes recouvertes de suie noire, je l'es ai nettoyées, changé les joints de queues et remis en place en verifiant l'étancheité, j'ai nettoyé tout le circuit d'admission également plein de suie noire grasse (200g au final). J'ai emmené mes injecteurs et mes bobines pour les faire tester et remettre a neuf.

Une fois la culasse remontée, la distri changée avec pompe a eau, courroie equilibrage et accessoire neufs et les compressions verifiées, j'ai remis le moteur en route.

Lors du premier demarrage RAS si ce n'est un peu de fumée blanche due j'imagine a des impuretées dans le circuit. J'ai fait la vidange ldr et huile et je suis parti faire un tour pour verifier que tout étatit OK. Au bout de 5 minutes, le moteur chaud, perte de puissance et avarie moteur. Sur l'odb, erreurs d'allumage sur cylindre 2 et le mano de niveau d'essence qui tombe de 3/4 plein a vide... Je m'arrete et redemarre, le niveau d'essence ok pendant 3 secondes puis : avarie moteur, niveau a 0 et 3 cylindres. J'ai sorti et renettoyé les bougies, interverti les bobines et les bougies mais rien n'y fait ...

Au secours, quelqu'un aurait une idée, sur les forums anglais j'ai cru comprendre que ça pouvait venir d'un soucis electrique mais je ne sais plus par ou regarder...

Merci a vous si vous avez des idées...

 

Nicolas

 

Modifié par Bigjack

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as le connecteur du cylindre 1 qui fait un mauvais contact, vérifie qu'il soit bien branché et essaie de resserrer les fiches

Partager ce message


Lien à poster
Partager sur d’autres sites

Les connecteurs sont très fragiles, c'est vrai. Ça peut être ça.

 

As-tu permuté suffisamment de bougies pour exclure l'idée des bougies?

 

Pour ce qui est du niveau d'essence, je ne vois pas tellement le rapport, si ce n'est un souci électrique plus global ou des interférences.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la jauge qui tombe à zéro c'est le symptôme du connecteur cylindre 1 qui n'est pas en contact franc avec l'injecteur. En revanche sur les diesels c'est sur mais je vois que c'est une essence à voir donc

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous,

merci pour les retours, je pense qu'il doit s'agir d'un soucis electrique. Comment puis-je tester les copnnecteurs des injecteurs ? Je repere la couleur des cables et je les retrouve au niveau des grosses broches et je teste avec un multimetre s'il y a une resistance ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans un premier temps, je nettoierai les contacts et vérifierai la bonne tenue des fils dans le connecteur.

Je chercherai également des points de fragilité, des coudes, pincement du faisceau.

 

Pour le test purement électrique, ça dépasse mes compétences.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous, 

j'ai une piste, en regardant le faiseau dans le detail, j'ai trouvé ceci : un connecteur non connecté mais je n'ai aucune idée de ce à quoi il doit etre relié... 

Quelqu'un a une idée ?

connector small.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour, j'ai également cet prise qui n'est pas branchée donc surement normal

par contre pour ta jauge qui tombe a zéro il me semble que lorsque j'ai débranché le débimètre sur ma voiture il me semble que la jauge est tombé a zéro! a réessayer!

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ta fiche, il doit s'agir d'une option que tu n'as pas.

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...