Aller au contenu
rafal

Problème frein AVD 156 Gta

Recommended Posts

Salut,

Tout est dans le titre,je me suis aperçu que la voiture tirait à gauche lors des freinages,après inspection j ai constaté que la roue côté droit ne freine pas du tout.j ai pensé  aux pistons de l étrier grippé ,ils étaient sortis d environ 2,3 millimètres,mais j ai pu le faire rentrer sans problème donc pas de grippage. Par contre en faisant freiner quelqu' un pour ainsi ouvrir la vis de purge, rien ne sort,j  ai dévissé la durite souple ,j ai soufflé dedans et là le liquide sort.Pensez vous que le flexible qui part de l ABS jusqu áu frein puisse être bouché?Un ami  m a dit que le bloc ABS pouvait être en cause.

Partager ce message


Lien à poster
Partager sur d’autres sites

😕😕Alors je suis vraiment désolé, je me suis trompé de section.Peut être que les modérateurs peuvent déplacer le sujet?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut 

on va commencer par les bases avant tout

as tu fais une purge complète du système de freinage ?

ton liquide a quel âge ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non je n ai pas fait de purge complète et j avoue que le liquide a au moins 5 ans(je sais, pas bien😐). La purge complète était prévue mais la sanction est tombée avant . Mon ressenti  est qu on dirait vraiment que le tuyau rigide est bouché quelque part ou écrasé.Quand j ai dévissé le flexible à la roue rien à coulé. Mon idée serait de le remonté jusqu au bloc ABS pour le dévisser et souffler dedans pour voir si il se passe quelque chose au bout. 

Partager ce message


Lien à poster
Partager sur d’autres sites

alors avant de faire une "connerie monstrueuse"  irréversible commence par une purge complète du système. 

si tu as une "boulette" (quasi impossible) dans tes tuyaux il ne faut SURTOUT pas le remonter vers le bloc ABS mais plutôt le pousser vers l'extérieur. 

Pour voir si ça coule ou pas, c'est pas a la purge mais plutôt au flexible qu'il faut regarder.

donc purge des freins OBLIGATOIRE avant toute "connerie".

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui OK, j avais l intention de soufflet depuis le départ du tuyau vers l etrier.  C est bien au flexible que j ai regardé si ça coulait,mais rien ne sort. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

tu es monté en durites aviation?

Partager ce message


Lien à poster
Partager sur d’autres sites

Flexible bouché à tous les coups, ça arrive régulièrement, sur toute marque de voiture.

 

 

En général quand la purge - qui est censée être faite tous les 2 ans mais que presque personne ne fait - n'a pas été faite depuis belle lurette. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu penses à celui qui part du bloc ABS jusqu'à la roue on est d accord ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, les tuyaux rigides bouchés moi je n'en ai jamais vu.

 

 

Je te parle du flexible qui va de la partie caisse vers la jambe de l'amortisseur à l'étrier.

 

 

ex https://www.oscaro.com/flexible-de-frein-alfa-Romeo-156-3-2-i-v6-gta-250cv-83-556-0-gt

Modifié par Iwata

Partager ce message


Lien à poster
Partager sur d’autres sites

Justement, je l ai contrôlé et il n est pas bouché. J ai  l impression que le problème est plus haut. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, si il s avére qu il y est éventuellement un problème au bloc ABS, est ce qu un défaut s afficherait obligatoirement ? Je pense de plus en plus que quelque chose empêche le liquide de faire son action, comme si il était bloqué quelque part, genre depuis le bloc ABS. Les 3 autre roues freinent normalement. 

Partager ce message


Lien à poster
Partager sur d’autres sites

tu serais le premier cas de durite rigide boucher en 25 ans de mécanique. 

si c'est le cas fait moi une photo de ce que auras sortie.

 

sinon si il y avait un problème au bloc ABS oui tu aurais un défaut  (objet ou pas.) 

donc soit tu as une durite de pincer, soit tu as de l'air dans le système au quel cas il faut faire une purge complète.

 

soit logique et commence par les bases

- vire ton ancien liquide du bocal.

-purge ton système.

-desserre les différentes durite d'arrivé

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c est pas faux ce que tu dis,je vais donc faire ça et je vous tiendrai informé. Merci👍

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense aussi à une durite, j'ai eu le même cas récemment, le liquide traverse bien la durite des deux côtés mais une fois en place le liquide ne remontait pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, Bon ça se confirme pour le bloc ABS. La purge se fait bien sur toutes les roues sauf celles de droite, les durites ne sont pas bouchées . J ai démonté à la sortie du bloc le flexible rigide correspondant à la roue incriminé,  il est sec comme le désert. Je pense  qu une electrovanne  est resté fermée. Ce qui est étonnant c'est que pas voyant🤔. Si c est ça, ça sent le roussi, je sais pas si on peut trouver facilement un bloc ABS pour GTA ou réf équivalent. 

Partager ce message


Lien à poster
Partager sur d’autres sites

arfffffff la ça craint du boudin. 

soit tu le fais refais chez un spécialiste (attention a la douloureuse.) soit en pièces d'occasion mais la c'est quasi mission impossible.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je pense a le faire réparer,en plus d occasion ça court pas les rues,mais bon pas le choix je peux pas rouler comme ça en plus la cerise est qu en me couchant sous la voiture pour inspecter j ai vu que le soufflet de cardan droit coté boite est dechiré,de la graisse partout !!!arfff!!!!.

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est rien un soufflet de cardan ca se fait vite.

pour enlever la graisse karcher chaud rien de tel.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le ‎26‎/‎09‎/‎2019 à 21:36, rafal a dit :

😕😕Alors je suis vraiment désolé, je me suis trompé de section.Peut être que les modérateurs peuvent déplacer le sujet?

 

Merci de t'en être rendu compte. ;)

 

Je déplace ton sujet en section "Mécanique"

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,juste pour vous dire qu après 3 mois de stress et de recherches infrustueuses ,j ai réussi a me procurer un bloc ABS d occasion et apres installation de celui ci tout fonctionnent correctement 😁😁.C etait donc bien lui le fautif,je rappelle qu il n y avait pas eu de signes avant coureur avant la panne et pas de voyant allumé.Cela pourra peut etre  servir a d autres ayant une probleme similaire,en tout cas bon courage pour trouver un bloc 😰😰 .Merci a ceux qui ont repondu sur le topic.

Partager ce message


Lien à poster
Partager sur d’autres sites

Cool

 

 

Merci du retour.

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...