Aller au contenu

Recommended Posts

Salut à tous, 

Depuis ce matin, ma jauge de carburant devient folle, je m'explique:

- Départ ce matin, au dernier quart... 

- 2 heures après, jauge au maximum !!?? 

- Redémarrage début d'après-midi.. Attention autonomie restreinte.. 

Je remets 20 € de gasoil et hop dernier quart

Tout à l'heure, je vais chercher le gosse à l'école et de nouveau au maximum..??? 

Je ne sait pas si le fait d'avoir changé mon moteur joue là dessus... À part le voyant airbag passager (orange) allumé, tout va bien.. Enfin jusqu'à ce matin. 

Hormis la pompe immergée, Qu'est-ce qui pourrait me faire ça ? 

Si vous avez des idées, voir la solution, je suis preneur. 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour compléter le tableau 

Ce matin démarrage sur 3 pattes et odeur de gasoil 

Sous la voiture , grosse tache 

Hier à chaud , pas de fuite et ce matin à froid j'ai du gasoil par terre 

J'ai regardé sur le dessus du moteur tout est sec ....je suis un peu perdu 

 

Modifié par gil64

Partager ce message


Lien à poster
Partager sur d’autres sites

Personne ????

9a5b5d4640a256b325daa37660cbdd9f--emoticon-emojis.jpg.71ac17b023d4392ac5d62043187399a3.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

J'essayerai de tracer l'origine de la fuite. Sur un pont de préférence.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 36 minutes, dksp a dit :

J'essayerai de tracer l'origine de la fuite. Sur un pont de préférence.

Le souci, c'est pas le pont car je peux en avoir un, le souci c'est que ça fuit la nuit à froid et le temps que j'y aille ça s'arrêtera... Je vais tenter quand même, je trouverai peut être quelque chose

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, tu pourrais mètre le réservoir sous pression avec une soufflette, soit par la durite de retour, soit par la trappe de carburant avec un chiffon pour faire l’étanchéité.

 

Donne des petit coup de soufflette pour pas monté à plus de 2 bar (si tu veux être sûr tu règle ton compresseur à 2 bar).

 

Normalement la fuite devrait faire du bruit ou voire le gasoil sortir.

Modifié par fabdu117

Partager ce message


Lien à poster
Partager sur d’autres sites

Apparemment , ma fuite viendrait de la pompe hp ....et oui pas de bol 

Je vais dans un premier temps nettoyer comme il faut et me diriger vers le régulateur de pression qui lui est accessible sans gros démontage pour changer le joint .

Au pire j'ai la pompe hp de l'ancien moteur qui lui ne fuyait pas 

Mais qui dit changement de pompe dit nouvelle distribution , et celle ci à 4000 km 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Inspection de la voiture ce matin avant de partir 

Hier soir j'ai mis un grand carton dessous pour tenter de situer un peu mieux la fuite 

Et là ce matin  , rien pas de fuite , à peine une petite goutte d'huile d'environ 2 cm de diamètre 

Le souci de fuite n'est pas résolu , il à temporairement disparu ,c'est à n'y rien comprendre 

Es-ce une histoire de température ? hier 3,5 ° fuite ..aujourd'hui 7° pas fuite 

Elle va finir par me rendre fou :aie:

Affaire à suivre .....

Partager ce message


Lien à poster
Partager sur d’autres sites

Retour instantané 

Démarrage et grosse fuite à la base de la pompe ...suis dégouté 

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit retour sur cette journée... 

J'ai laissé la voiture toute la journée sans rien faire dessus, j'ai juste nettoyé le gasoil tombé ce matin. 

Je ne sait pas ce qui m'a pris, j'ai démarré la bête.. Et là, ça ne fuit plus.. J'ai laissé tourner un moment, éteint, redémarré, toujours rien. 

Si quelqu'un peut me dire ce qu'il se passe ça me serait d'un grand secours

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello....si c'est 'cyclique', ça peut dépendre d'un joint qui varie en fonction du choc thermique, et du mouvement dû à la dite 'pression', des fois il se positionne bien, des fois non.......

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, V6 fois plus de plaisir ! a dit :

Hello....si c'est 'cyclique', ça peut dépendre d'un joint qui varie en fonction du choc thermique, et du mouvement dû à la dite 'pression', des fois il se positionne bien, des fois non.......

Ok, Merci pour ta réponse.. Dans tout les cas faut démonter si je comprends bien ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Décidément tu es abonné aux pannes improbables….

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 20 minutes, alfa-V6 a dit :

Décidément tu es abonné aux pannes improbables….

C'est ça, je pensais avoir fait le plus gros en changeant le moteur mais non

Sais tu s'il y à moyen de piger la poulie de la pompe ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Une lueur d'espoir est apparue !!!!

Il est possible de piger la poulie de la pompe , donc pas de distribution à refaire .....Bonne nouvelle ça!

IMG_20191206_113816.jpg.4f3688e251a2d84d058aad7659ea106f.jpg

IMG_20191206_113911.jpg.d2480daf9c7b2d374469b314df519df0.jpg

IMG_20191206_115219.jpg.fc7493beef9ffb962127f96b6b15e2ec.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Une bonne chose alors!

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...