Aller au contenu

Besoin de la ref d'une Vis (Cassée)


GTAin01
 Share

Recommended Posts

Bonsoir,

 

Après des heures de recherche je ne trouve pas la reference de cette vis.

Elle était archi grippée! A un moment j'ai cru qu'elle tournait, mais elle vrillait jusqu'à casser...

Elle fait 24 cm en M12 

 

Vis arrière alfa.PNG

 

 

Merci 😉

Modifié par GTAin01
Lien vers le commentaire
Partager sur d’autres sites

il y a 30 minutes, GTAin01 a dit :

Bonsoir,

 

Après des heures de recherche je ne trouve pas la reference de cette vis.

Elle était archi grippée! A un moment j'ai cru qu'elle tournait, mais elle vrillait jusqu'à casser...

Elle fait 24 cm en M12 

 

Vis arrière alfa.PNG

 

 

Merci 😉

ça m'à tout l'air d'une 156 ou GT 

Si c 'est la numéro 11 .... ref 60 616 479.... 

A vérifier avec ton ZAR sur Eper 

https://www.fiatdalys.lt/en?curr=EUR

860542707_Sanstitre2369.thumb.png.a57d8c3549bc6d3a4f039e20b10d5acd.png

 

Lien vers le commentaire
Partager sur d’autres sites

C'est vrai que je n'ai même pas pris la peine de dire de quel modèle il s'agit. C'est une Alfa Romeo GT de 2004! 

Merci pour le lien ce site est top !

 

Tu as déjà commandé chez eux?

Modifié par GTAin01
Lien vers le commentaire
Partager sur d’autres sites

Il y a 9 heures, GTAin01 a dit :

C'est vrai que je n'ai même pas pris la peine de dire de quel modèle il s'agit. C'est une Alfa Romeo GT de 2004! 

Merci pour le lien ce site est top !

 

Tu as déjà commandé chez eux?

Salut, 

Pour faire simple, 

1- tu rentres ton zar sur EPER

2- Tu notes la ou les références des pièces dont tu as besoin

3- tu vas sur Oscar... Ou Mister au... et tu commande les pièces en te repérant avec la référence. 

Après c'est pas dit qu'ils aient cette vis ,le mieux serait de la récupérer sur une autre gt ou au pire à la casse ( voir même sur un autre modèle, 147 ou 156 ) 

Lien vers le commentaire
Partager sur d’autres sites

Salut, 

 

Effectivement cette vis est introuvable sur les sites de vente en ligne de pièces détachées. Et j'ai bien une personne à quelques kilomètres qui aurait ça mais avec le confinement, les contacts entre particuliers sont interdit. 

 

Je vais me renseigner sur ce site italien voir si il est de confiance... 

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 2 years...

Salut les alfistes, 

 

Je déterre ce vieux sujet car aujourd'hui je suis coincé avec la même vis, mais de l'autre côté. Il faut que je l'enlève car j'ai un silent bloc d'une des 2 grandes barres stabilisatrice qui est complètement HS et ma charrette avec ses 300000 passée doit passer le Contrôle technique...

J'ai eu beau l'asperger de WD40 (la vis pas la voiture), avec des bon coups de masse aux 2 extrémités elle ne bouge pas.

 

Quelqu'un aurait une combine svp?

Pour rappel c'est une alfa GT de 20041187681201_Visarrirealfa.PNG.da3c1203a5bc3de973a938d44c3f5c45.PNG

 

Merci :rolleyes:

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 10 heures, GTAin01 a dit :

je suis coincé avec la même vis, mais de l'autre côté

Y à pas de mystère , tu refait la même manip que pour ta première vis . . .

La dernière fois que j'y ai touché je me suis aidé d'un cric pour soulager la tension dessus  ( flèche verte ) .

Remontage avec de la graisse cuivrée et plus de souci .

1187681201_Visarrirealfa.PNG.da3c1203a5bc3de973a938d44c3f5c45.png.92430931cc9fe30702133dc2d4ea8349.png

Lien vers le commentaire
Partager sur d’autres sites

Il y a 4 heures, gil64 a dit :

Y à pas de mystère , tu refait la même manip que pour ta première vis . . .

La dernière fois que j'y ai touché je me suis aidé d'un cric pour soulager la tension dessus  ( flèche verte ) .

Remontage avec de la graisse cuivrée et plus de souci .

1187681201_Visarrirealfa.PNG.da3c1203a5bc3de973a938d44c3f5c45.png.92430931cc9fe30702133dc2d4ea8349.png

 

Ok je vais essayer ça cet après-midi. Ça me fait un peu flipper car si la vis pette je n'ai plus de voiture! J'ai une autre idée aussi qui pourrai aider, rajouter un deuxième écrou de l'autre côté et le mettre en pression avec le premier (après l'avoir dévissé quelques centimètres. Et avec une clé platte tourner en meme temps et dans le meme sens que l'autre côté. Comme ça je pourrai multiplier par 2 la pression 

Lien vers le commentaire
Partager sur d’autres sites

Bon bonne nouvelle, j'ai réussi à débloquer la vis, malheureusement impossible à extraire. J'ai essayé comme tu m'as dit de soulager avec un cric en variant la hauteur mais elle est aussi raide et j'ai reussi a la faire reculer de seulement 2 mm en lui tapant dessus. Je crois que je vous être obligé de tomber ce qui supporte l'étrier le disque ou bien... trouver un garage ☹️

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, 

Juste pour clore ce sujet j'ai reussi a débloquer la vis après beaucoup de persévérance et beaucoup de dégrippant mis chaque jour pendant 4 jours. Il fallait au moins ça! La vis se bloque au niveau de la jambe de force ou la rouille s'accumule. J'ai beaucoup galeré aussi pour l'extraire, en la faisant sortir de quelques millimètres->dégrippant puis re rentrer-> dégrippant et ainsi de suite en la sortant de plus en plus. Quel soulagement une fois réussi 🙇‍♂️ Bonne journée 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 18 heures, gil64 a dit :

Nickel,

N'oublie pas un peu de graisse cuivrée ou graphitée au remontage 😉

Oups trop tard. Le dégrippant aidera un peu à limiter la répropagation de la rouille ou il faut re démonter ?

Modifié par GTAin01
Lien vers le commentaire
Partager sur d’autres sites

Si ces visseries ont été enlevé il y a longtemps, c'est une cochonnerie à sortir.
La première fois sur une de mes anciennes, j'avais coupé mais c'est pas la solution.

Il faut enlever le plus possible de merde au milieu. (Le wd40, c'est plus psychologique qu'autre chose)
Enlever/dévisser l'écrou
Puis à l'aide d'une clé ou clé à cliquet bien solide, quitte à donner des coups de massette dessus, essayer de tourner dans un sens, puis l'autre et ainsi de suite.
En tapant un peu aussi de l'autre côté.
J'avais fait ça avec une rallonge d'un mètre, ça avait fini par se dégripper.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 20 heures, Titus58JP a dit :

si je peux me permettre, un cliquet n'est pas fait pour taper dessu, ça le bousille (je suis un ancien FACOM)

Il faut mieux utiliser une clef à pipe à défaut d'une clef à frapper.

Oui, c'est vrai.
Je me sers de ce que j'ai sous la main.

J'en ai déjà cassé et parfois réparé et souvent, les clefs à cliquet les plus simples sont les plus solides.
Celle tout en métal "made in china" qu'on pouvait trouver il y a 20 ou 30 ans dans certains coffrets par exemple, c'est du solide et pour 3 fois rien.
Et les cliquets se réparent, malheureusement, le système de cliquet coûte le même prix qu'une clé entière.
Sauf chez facom, ou ça serait remplaçable gratuitement à vie ? (de ce que j'ai pu lire)

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 2 weeks...

Salut, 

 

Comme dis plus haut je suis venu à bout de cette vis, mais un autre problème est survenu suite a ce changement. J'ai remarqué que mon volant etait tourné vers la gauche en ligne droite et en y regardant  de plus près j'ai constaté que ma roue arrière gauche (le côté où j'ai extrait cette vis avec difficulté) était tourné vers la gauche 😱 . Ce qui explique que mon volant compense! J'ai redemonté tout ce que j'avais touché, vérifié le jeu et tout est ok .

 

Qu'est ce qui a bien pu faire que ma roue ai pivotee comme ça ? Est ce que les coups de masse mis sur la vis on pu faire tourner l'amortisseur ou deregler autre chose ? 

 

Je vous mets 2 photos pour que vous puissiez voir, la roue droite sort de l'aile plus que la roue gauche 

 

20220917_164352.jpg.5ecc81f3bfcf9d6f3e775bf7a1f570a3.jpg

 

20220917_164400.jpg.20e2d67d8592123c2ff33cbb013dae4a.jpg

 

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 26 minutes, GTAin01 a dit :

Je vous mets 2 photos

Je sais pas si il y à une incidence ,  mais sur photo c'est difficile de s'en rendre compte car l'angle de vue est différent sur les 2 photos . . .

Lien vers le commentaire
Partager sur d’autres sites

il y a 37 minutes, gil64 a dit :

Je sais pas si il y à une incidence ,  mais sur photo c'est difficile de s'en rendre compte car l'angle de vue est différent sur les 2 photos . . .

Oui j'ai fait de mon mieux mais pas évident  de faire des photos avec un angle identique mais c'est plus flagrant en vrai.  Pour te dire la roue frotte dans l'aile en descente de dos d'ânes! Peut etre que celle ci tu distingueras mieux ?

 

20220917_164434.jpg.1477004a069425bba91d485f2ab8277a.jpg

 

 

il y a 33 minutes, bengalaxie a dit :

Tu as du dérégler ton para arrière, tu es bon pour prendre RDV.

 

Je n'ai pas vu de réglage dans les différentes barres, pourrais tu m'aiguiller ?

Modifié par GTAin01
Lien vers le commentaire
Partager sur d’autres sites

il y a 25 minutes, bengalaxie a dit :

Tu as des excentriques, regarde bien.

 

Je ne vois pas ce que tu entends par excentrique, sur cette vue éclatée peut être que tu pourrais me dire laquelle permettrait un réglage du para? même si pour moi elle sont toutes fixes

 

 

905563475_Screenshot_20220918-104044_SamsungInternet.jpg.b555e6c84c62701e0b590376adc1f0b3.jpg

Lien vers le commentaire
Partager sur d’autres sites

 Share

×
×
  • Créer...