Aller au contenu

Gicleur de lave-glace sur 159


Recommended Posts

Bonjour à tous,

 

Après avoir ravitaillé en liquide de lave-glace Total anti-moustique/anti-gel/anti-graisse etc... j'ai un gicleur qui s'est soudainement mis à ne (presque) plus fonctionné...

- Le gicleur côté passager marche très bien ;

MAIS

- Le gicleur côté conducteur "postillonne" ! (Voir photo ci-jointe)

 

J'ai fais exprès d'indiquer la marque du produit car le problème est apparu après avoir rempli le réservoir de lave-glace avec ce produit. C'est quand même fou... mais bon, je me retrouve avec un pare-brise qui ne se lave pas précisément à l'endroit le plus important.

 

Suis-je le seul à avoir ce problème ? Est-ce que cela pourrait provenir d'autres choses ? J'ai quand même essayé la technique de "l'aiguille" pour tenter de dégager les saletés du gicleur mais sans effet...

 

Merci par avance les amis!

 

Seb 

6BOb0VXohow.jpg

Lien à poster
Partager sur d’autres sites

salut et bienvenue sur ARO

 

ton probleme ne vient pas du produit total mais plutôt d'une impureté qui c'est logé dans le corps de ton gicleur. cela arrive de temps en temps et sur n'importe quel véhicule. 

 

as-tu un compresseur a disposition ? 

Lien à poster
Partager sur d’autres sites


  • Contenu similaire

    • Par Xyloss
      Bonjour à tous!
       
      Un petit tuto réalisé suite à la dépose de la durite de direction assistée sur un 2,4 JTDm 200. 
      Tout d'abord, la pièce nécessaire chez un équipementier Alfa Romeo : 
      https://www.qverde.nl/qv19893
       
      Certains passent par la réparation, si peu coûteuse soit elle, je la deconseilles, j'ai lu de nombreux retours ou cette fameuse durite cassait a d'autre endroits après. 
      Avec l'âge, les parties flexibles deviennent fragiles.
       
      Personnellement j'en ai profité pour remplacer également le bocal en préventif, ma 159 étant de 2006, j'ai décidé de le changer avant d'être embêté avec. Lien de la pièce : https://www.qverde.nl/qv19884)
       
      Concernant l'huile de DA, d'origine en DextronIII rouge, j'ai choisi de passer en huile DA verte, toujours en pièce originale : https://www.qverde.nl/qv19909
       
      Je joint à ce tutoriel, un autre tuto précédemment réalisé pour la vidange + purge :
       
       
      Tout d'abord, les outils indispensables : 
      Tournevis plat, petit et court.
      Douilles E10 , set de douilles classique, cliquet et rallonge.
      Cric + chandelles.
       
      Etape 1 : 
      - Lever le véhicule & placer les chandelles en toute sécurité.
      - Déposer le carter de protection sous moteur 
       
      Étape 2 : Faire de la place pour travailler proprement 
      - Dépose de l'admission + débitmètre 
      - Dépose du bocal de direction assistée, préalablement vidé avec une seringue 
      - Dépose des durites d'arrivée + retour d'huile de DA sur le bocal 
      - Dépose de la petite vis E10 sur la pompe pour retirer la durite de DA 
       
      Voila a quoi cela devrait ressembler : 

       

       

       
      Étape 3 : Depose de la durite en question 
      - Derrière la pompe HP vous devriez trouver un clips a faire sauter au long tournevis plat 
       

       
       
      - Déposer la vis banjo sur la pompe de DA (Attention : 2 joints cuivres) 

       
      - Longer la durite jusqu'à la crémaillère, puis desserrer la vis banjo (Attention : 1 joint cuivre) 
       
      - Ôter la durite en question 

       
      Pour le remontage, on reprends a l'inverse ! 🙂
       
      Bon amusement 🍀

      PS: A votre santé ! 

    • Par cristofe
      Bonjour a tous 
      dites moi , j'ai un petit souci sur ma 159 2.4 Qtronic , quand je reçois un appel , impeccable , je décroche bref , parfait , et d'un coup................. un gros BBBIIIPPPPPP bien aigu  et  suis obligé de couper le téléphone , et même avec çà , faut que je baisse le volume , le bipp reste persistant , et ça met un grand moment pour que la radio revienne ,  idem quand j'utilise mon gps sur mon téléphone et que je met la voix en bluetooth ca fonctionne une fois sur deux sinon BIIIIPPPPPP     et pareil plus moyen de revenir a la radio pendant au moins 5 min , meme en désactivant le bluetooth 
       
      vous auriez une idée les copains ? 
       
    • Par FranzFlach
      Bonjour à tous, 
      suite au contrôle technique qui m’a été refusé pour pollution et fuite d’huile, j’ai découvert en effet une légère fuite d’huile venant du haut du bec de remplissage de l’huile moteur. Avec vous déjà eu ça ? Problème de liaison entre le bec et le bloc ? Problème de joint de bouchon ? Merci d’avance pour vos réponses chers alfistes ! 
       
    • Par Coldvibe
      Salut les Alfistes ! 
       
      Je sais que le sujet a déjà été abordé quelques fois, mais plus moyen de retrouver un lien valide. Je cherche a mettre a jour mon nav connect nit g1 vers la version G2. Je cherche un tutoriel clair ainsi que les liens vers les différents fichiers les plus récents. 
       
      En attendant de me décider sur un autoradio Android pour remplacer ce connect nav qui se fait plus que vieillissant. Alfistement. 
    • Par Thiebault
      Bonjour j'ai une alfa Romeo 159 breack  et jai un soucis avec l'autoradio  depuis lundi mon poste et bloqué  et ces marquer "radio blocked/wait" et j'aurais voulu  savoir  comment je pouvais faire pour le débloquer  parce que avec mon conjoint  on arrive pas a trouver comment le réinitialiser.  Merci d'avance  de nous aider 😔😊
×
×
  • Créer...