Aller au contenu
axel83250

Bruit train avant gauche 159sw

Recommended Posts

Bonjour à tous. Depuis deux ou trois jours avec les fortes chaleur j'ai un bruit au train avant gauche une sorte de grincement qui se fait entendre quand je sollicite la suspension. À l'arrêt quand je fait jouer la suspension le bruit de grincement se fait entendre. Quelqu'un aurait une idée de la pièce défectueuse ? Merci pour votre aide. 

Modifié par axel83250

Partager ce message


Lien à poster
Partager sur d’autres sites

Généralement un triangle supérieur.

 

Quelle voiture as-tu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est une 159sw. J'ai l'impression que le bruit vient plutôt du bas mais peut être que ça résonne.

Partager ce message


Lien à poster
Partager sur d’autres sites

problème archi connu chez alfa depuis 20 ans, les silentblocs qui grincent. Ca dépend de la meteo.  Ca peut etre le triangle du haut, ou bien celui du bas. Sortir les axes et les graisser peut etre une solution temporaire. Remplacer les triangle, ca peut fonctionner mais j'ai deja eu des grincements après remplacement...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut deun merci pour ta réponse. Donc pour toi il n'y a pas vraiment de solution 😕

Partager ce message


Lien à poster
Partager sur d’autres sites

graisse silicone pour joint ca calme si bien sur si c est du au silent bloc 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j'ai changé le triangle supérieur et bien graissé tous les axes et pour l'instant plus de bruit pourvu que ça dur 🙏

Modifié par axel83250

Partager ce message


Lien à poster
Partager sur d’autres sites



×
×
  • Créer...