Aller au contenu

Grincements affreux roue avant Alfa 159


AlexRider
 Share

Recommended Posts

Bonjour les Alfistes, 

 

Je reviens vers vous avec un nouveau problème (qui dit nouveau bruit dit nouveaux soucis évidemment)

 

L'autre jour je prends ma 159 SW pour aller bosser et là surprise des grincements horribles surgissent de ma roue avant droite ...

 

Ce n'est vraiment pas un bruit de frottement mais bien des grincements insupportables portant atteinte à la dignité même de la marque (La honte on m'entend arriver à 3 Km)

 

Ils apparaissent à la moindre bosse et même en braquant voiture arrêtée bref je n'ose plus la prendre depuis.

 

Je ne pense pas que ce soit l'amortisseur mais plutôt un truc pas loin style triangle inférieur ... 

 

Je précise que j'ai changé mes triangles supérieurs il y'a 2 mois donc rotules et cie

 

Des idées avant que je commence à écumer les garages ?

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour 

Commence par enlever la roue et regarde si ta pas des gravillons coincé derrière le disque de frein, j'ai vu ça plusieurs fois et ça fait un bruit horrible 

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta réponse Touriste, 

 

Effectivement ça m'ai déjà arrivé et c'est plus que surprenant comme bruit mais bien différent du miens, 

 

Je reviens du garage, verdict bras/triangle inférieur HS environ 400€ avec la géométrie reste à voir si le bruit aura effectivement disparu après ça ^^

 

 

Lien vers le commentaire
Partager sur d’autres sites

Si tu fais changer ton bras de suspension, demande la marque qu'il va te mettre, j'en ai vu après à peine 10000kms avoir déjà du jeu , moi j essaye de monter du febi c'est la marque qui m ont duré le plus longtemps 

Lien vers le commentaire
Partager sur d’autres sites

Désolé pour la réponse tardive, mais j étais occupé à chercher un v6. Delphi j'en ai monté sur d'autres marques c'est correct mais en cas tu va retrouver le silence et c'est le principal 

Lien vers le commentaire
Partager sur d’autres sites

Invité axel83250
Le 08/06/2020 à 13:34, AlexRider a dit :

Il me met du Delphi donc ça va 

 

 

Salut Alex j'ai le même problème le changement du triangle inférieur à résolu le problème ? 

Lien vers le commentaire
Partager sur d’autres sites

 Share

×
×
  • Créer...