Aller au contenu

Pédale d'embrayage difficile à doser / collante


Recommended Posts

Bonjour à tous,

Depuis quelques jours, la pédale d'embrayage de ma 159 TBi manque cruellement de feeling. C'est comme si, à hauteur du point de patinage, elle collait un peu, qu'elle n'avait pas un mouvement fluide. Difficile de doser pour une conduite "smooth".

La voiture a un peu moins de 120 000km 112 000km au compteur (je la voyais plus vieille qu'elle n'est, la pauvre!).

Est-ce que ça veut dire que l'embrayage est en fin de vie?

Je précise que ce changement de "feeling" n'a pas spécialement eu lieu suite à une conduite particulière, ces derniers temps je roule très cool.

Modifié par oscar7601
Lien à poster
Partager sur d’autres sites

Je voudrais aussi préciser que la sensation à hauteur du point de patinage est qu'il y a un genre de "clac". Je viens de faire l'essai à l'arrêt et on entend effectivement ce "clac".

Pour vous représenter le comportement de la pédale, c'est comme votre bouton de souris : c'est pas spécialement dur à enfoncer et ça remonte bien tout seul mais il est presque impossible d'avoir un mouvement fluide et lent à la hauteur du "clic". Ça passe très rapidement d'en-dessous du clic à au-dessus du clic et vice-versa.

Voici une vidéo pour vous faire entendre le "clac" de la pédale à mi-hauteur :

 

 

 

Lien à poster
Partager sur d’autres sites

Ton émetteur et récepteur ne sont pas gras ? A 120 000 km un embrayage me parait précoce, peut être qu'une vidange du liquide hydraulique pourrais résoudre le problème.

Lien à poster
Partager sur d’autres sites

J'aurais dit butée d'embrayage. Est-ce que ça siffle, pédale relâchée au point mort ?

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Hello,

Merci pour vos réponses.

Je vous ferai une petite vidéo demain mais l'émetteur ne m'avait pas semblé gras je crois tout à l'heure.

Aucun bruit particulier au point mort, pédale relevée.

Le "clac" et l'espèce de manque de progressivité à mi-course surviennent quel que soit le rapport passé, ou même au point mort.

Modifié par oscar7601
Lien à poster
Partager sur d’autres sites

Voilà à quoi ressemble l'émetteur. Ça ne me semble pas gras, si? Par contre l'ensemble incluant le ressort que l'on voit tout en haut à droite de la photo est bien gras, lui.

Screenshot_20210424-131334__01.thumb.jpg.0560c8693345f99d4fd1d065266d75e6.jpg

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

En fouillant un peu, j'ai l'impression que les symptômes que je décris pourraient coller avec un problème au niveau du système de ressort de rappel de la pédale (le ressort gras que l'on voit en haut à droite de ma photo).

Qu'en pensez-vous? Je suis un peu perplexe quant à la purge du système hydraulique... Qu'est-ce qui mènerait à ce diagnostic ?

Voici une autre photo du ressort de rappel en question :

 

Screenshot_20210425-070712__01.thumb.jpg.b54d233895a344bb8dfada3b668876ec.jpg

Modifié par oscar7601
Lien à poster
Partager sur d’autres sites

J'ai lu ton post hier,
et c'est ce à quoi je pensais.
Ca va être un peu compliqué, mais personne pour appuyer pendant que tu regardes en dessous ?

Lien à poster
Partager sur d’autres sites
il y a 20 minutes, Alfa-Duke a dit :

J'ai lu ton post hier,
et c'est ce à quoi je pensais.
Ca va être un peu compliqué, mais personne pour appuyer pendant que tu regardes en dessous ?

 

A vrai dire c'est vraiment exigu là-dessous! Je pense qu'au mieux je pourrai placer mon téléphone en enregistrement vidéo pendant que j'actionnerai la pédale. Je ferai ça cet après-midi! 😉

Lien à poster
Partager sur d’autres sites

Hello,

Alors voici une petite vidéo de la pédale et de son ressort de rappel pour les voir en mouvement :

 

 

 

Lien à poster
Partager sur d’autres sites

Bon, j'ai pris rendez-vous chez un garagiste pour qu'il jette un œil en fin de semaine.

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Bon, j'ai des nouvelles, et elles ne sont pas très réjouissantes...

Le mécano (chez qui c'est la première fois que je vais) m'a rappelé cet après-midi. Il me dit qu'effectivement les disques d'embrayage doivent être bons puisque ça ne patine pas mais d'après lui c'est "le mécanisme" d'embrayage qui est à changer. Il me dit qu'il y en a pour 1200€ en tout... OUCH!!!

 

Je dois reconnaître que je suis assez surpris par ce verdict parce que je n'avais encore jamais rien entendu de tel... N'est-il pas un peu curieux qu'il parle du "mécanisme d'embrayage" plutôt que de pièces spécifiques? Il me dit que l'émetteur et le récepteur d'embrayage sont bons mais que c'est bien ce fameux "mécanisme" qui est en cause.

 

Je pense que je vais aller prendre (au moins) un second avis parce que de prime abord ce diagnostic me semble un peu louche...

 

Qu'en pensez-vous, les experts? Ca vous semble tenir la route comme diagnostic?

 

Edit : Je viens de regarder un peu sur la toile... Un kit d'embrayage d'origine Valeo 826867 c'est un peu moins de 200€... Imaginons qu'il m'ait aussi coté une vidange de boîte (ça semblerait logique), ça coûte entre 50 et 90€ chez les garagistes près de chez moi (huile incluse). Comment diable peut-on arriver à une note de 1200€?! Je veux bien qu'il y ait quelques heures de MO mais là...!

 

Je viens de regarder sur ePer et je ne vois rien de transcendant comme "mécanisme" lien ePer

Modifié par oscar7601
Lien à poster
Partager sur d’autres sites

Il parle sûrement de la butée.

1200 me semble chère, en effet, même si ça prend des plombes pour démonter.

On dirait que ça vient des alentours de la pédale ...

Déposer le ressort et voir si y a rien ...?
Tenter une purge ?
...
Je laisse les experts se prononcer.

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
il y a 4 minutes, Alfa-Duke a dit :

Il parle sûrement de la butée.

1200 me semble chère, en effet, même si ça prend des plombes pour démonter.

On dirait que ça vient des alentours de la pédale ...

Déposer le ressort et voir si y a rien ...?
Tenter une purge ?
...
Je laisse les experts se prononcer.

 

Ben justement, la butée il m'a dit qu'elle lui semble bonne et qu'elle n'est pas à changer... 🤔

 

Et quand bien même on inclurait les 150€ TTC d'une butée neuve Valeo dans le lot des pièces, on arrive à :

  • 200€ de kit d'embrayage (disque + diaphragme)
  • 150€ de butée hydraulique
  • 90€ (pire des cas) vidange de la boîte (qui venait d'être faite... sic)

 

440€ de pièces au total dans ce cas. Ca vaut ce que ça vaut mais sur les zinternettes ils parlent de 6h de main d'oeuvre pour un remplacement d'embrayage pour une 159. Le 1750 TBi est (à ma connaissance) l'un des moteurs les plus compacts et accessibles de la 159. On peut donc imaginer qu'avec 6h (si ce sont bien 6 heures qu'il faut prévoir), le mécano devrait être "à l'aise", non? Ca fait quand même du 125€ de l'heure d'atelier, dans un garage de mécanique multimarque... Ca ne me semble pas réaliste. Il y a quelque chose qui cloche, je regarderai attentivement le détail du devis demain, lorsque j'irai chercher ma voiture.

Modifié par oscar7601
Lien à poster
Partager sur d’autres sites

A mon avis il doit y avoir le volant moteur dans le devis.

Avant de tous changer je commencerais par une purge, si ça ne change rien je changerais l’émetteur.

 

Je viens de re-regardé la vidéo à 11 seconde quand tu relâche la pédale on voit l'émetteur bouger en même temps que le bruit de claquement.

Lien à poster
Partager sur d’autres sites

Bon, dans le détail du devis, je trouve un kit d'embrayage à 542€ TTC (pour rappel, kit Valéo de première monte dispo hors-promo à 197€ TTC sur internet...)

Le gars me met aussi une butée d'embrayage à 169€ TTC dans le devis après m'avoir dit au téléphone que la butée n'est pas à changer.

Il ajoute une géométrie (suite dépose du berceau). Pourquoi pas, bonne idée même. 7 heures de MO, ça me semble réglo.

On va dire que c'est surtout sur le prix et le choix des pièces que je trouve qu'il y a un problème là.

 

Ca me conforte dans l'idée d'aller prendre un deuxième avis. Je suggérerai de ne faire qu'une purge du circuit hydraulique @fabdu117, bonne idée. On verra ce qu'ils en diront.

Lien à poster
Partager sur d’autres sites

Ne rêve pas trop l'ami.

 

Pour un embrayage complet (la butée qui est encore bonne, je rigole un peu...), ton mécano est dans les prix. Ce sont les mêmes dans l'Ouest et je m'attendais même à pire dans ta région. Sur une traction à moteur transversal, ça ne me paraît pas anormal comme tarif au vu du temps à y passer.

120 000 km, ce n'est pas non plus anormal. Voiture ayant fait un peu de ville avec quelques arsouillages en campagne. J'ai eu la même sur une Alfa et une VW.

Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Nofioul a dit :

Ne rêve pas trop l'ami.

 

Pour un embrayage complet (la butée qui est encore bonne, je rigole un peu...), ton mécano est dans les prix. Ce sont les mêmes dans l'Ouest et je m'attendais même à pire dans ta région. Sur une traction à moteur transversal, ça ne me paraît pas anormal comme tarif au vu du temps à y passer.

120 000 km, ce n'est pas non plus anormal. Voiture ayant fait un peu de ville avec quelques arsouillages en campagne. J'ai eu la même sur une Alfa et une VW.

 

Hello,

Question temps à passer dessus, comme tu peux le constater je ne remets pas son estimation en question.

Par contre, quand il essaye de me vendre 542€ un kit d'embrayage qui coûte 197€ sur internet (même référence, même marque, neuf dans les deux cas), il y a un problème, un vrai.

Idem pour la butée d'embrayage qu'il inclut dans le devis après m'avoir dit au téléphone que celle de ma voiture est en bon état et n'a pas à être remplacée.

Tout travail mérite salaire et je peux comprendre qu'il y ait un surcoût lorsqu'on achète ses pièces directement à un pro (il y a des intermédiaires à payer aussi).

Mais de là à ce que ça multiplie le prix du kit d'embrayage par plus de 2,5, faut pas pousser non plus.

En tout cas, je vais essayer d'aller prendre un second avis chez un autre garagiste.

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, oscar7601 a dit :

 

 

Par contre, quand il essaye de me vendre 542€ un kit d'embrayage qui coûte 197€ sur internet (même référence, même marque, neuf dans les deux cas)


Comme dit plus haut,
Si le volant moteur est compris dedans, c'est le prix.

Regarde les prix AVEC volant moteur.

Les petits garages indépendants sont souvent moins chères et plus attentifs aux besoins du client.
Vas voir ailleurs pour un autre devis ?

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
Il y a 10 heures, Alfa-Duke a dit :


Comme dit plus haut,
Si le volant moteur est compris dedans, c'est le prix.

Regarde les prix AVEC volant moteur.

Les petits garages indépendants sont souvent moins chères et plus attentifs aux besoins du client.
Vas voir ailleurs pour un autre devis ?

 

Le volant moteur n'est *pas* inclus dans ce devis et le mecano a clairement indiqué qu'il serait en supplément des 1225€ du devis si son remplacement s'avère nécessaire et que cela ne peut être déterminé qu'après démontage.

Donc je ne trouve pas que l'on soit "dans les prix" côté pièces non.

 

IMG-20210430-WA0001.thumb.jpg.c312cfa5756a21dc26ce4c770afe4a04.jpg

Modifié par oscar7601
Lien à poster
Partager sur d’autres sites

La M.O c'est raisonnable.

Pour le kit et la butée, je ne comprend pas non plus.

Avis aux plus expérimentés ...

Lien à poster
Partager sur d’autres sites
Citation

Par contre, quand il essaye de me vendre 542€ un kit d'embrayage qui coûte 197€ sur internet (même référence, même marque, neuf dans les deux cas), il y a un problème, un vrai.

Mon père à un garage et malheureusement les fournisseurs des garagiste sont bien plus chère que les oscaro ou autre, le seul intérêt à passé par ces fournisseur et de recevoir les pièces dans la journée, en plus ces fournisseur ont 20ans de retard il y à encore des commerciaux qui passe au garage et il faut payé un abonnement pour pouvoir passé commande en ligne, pour avoir tester leur "site" de commande il est plus simple et rapide de commandé par téléphone.

 

Lorsque je ne suis pas pressé je commende mes pièces en ligne et même mon père qui à un garage.

 

Perso si tu à une assurance avec l’assistance zéro kilomètre j’attendrais que l'embrayage soit complétement mort, de toute manière sa ne te coutera pas plus cher.

Lien à poster
Partager sur d’autres sites

Je ne prétends pas que ça n'a pas son utilité, de pouvoir avoir des pièces très rapidement. C'est même génial pour les personnes pressées.

 

Dans mon cas, j'ai la chance de pouvoir prendre mon temps pour pouvoir économiser un peu.

 

J'ai pris rdv chez un second garagiste pour déposer ma voiture chez lui mercredi. Je verrai ce qu'il en dira.

Lien à poster
Partager sur d’autres sites

Hello,

Bon je viens de passer chez le second garagiste.

Il ressent effectivement un petit clac dans la pédale, à mi-course qui pourrait selon lui indiquer que la butée d'embrayage est fatiguée mais d'après lui il semble aussi y avoir un souci du côté du démarrage en côte qui s'enclencherait presque systématiquement.

En effet, j'ai fait le test et en attendant quelques secondes avec la première engagée et le frein relâché avant d'embrayer (comme si l'on était en côte et qu'on voulait laisser la voiture redescendre mais avec une vitesse enclenchée), le démarrage était à nouveau très doux.

Mais ça ne marche pas à tous les coups, c'est assez étrange.

Bref, lui ne dispose pas de matériel suffisamment évolué pour intervenir sur cet aspect de la voiture (le côté électronique du démarrage en côte) pour diagnostiquer précisément le problème. Donc j'ai pris rendez-vous chez Dougnac, l'ancien concessionnaire Alfa Romeo de Toulouse, pour le 25 mai. On verra ce qu'il en dira...

 

Pour information, même si ce n'est peut-être pas lié, hier, la batterie n'avait plus que 9V, et je n'ai donc pas pu démarrer. J'ai donc rechargé la batterie cette nuit et ce matin la voiture a pu démarrer facilement.

Lien à poster
Partager sur d’autres sites


×
×
  • Créer...