Aller au contenu

Bruit derrière le compteur lié à la vitesse de l'auto


oscar7601
 Share

Recommended Posts

Bonjour à tous,

 

Il y a un truc qui m'embête un peu avec ma 159 SW TBi.

 

C'est un bruit qui vient de derrière le compteur et qui augmente avec la vitesse du véhicule. Aucun lien avec le régime moteur. C'est un bruit un petit peu comme un frottement. J'ai ça depuis des dizaines de milliers de kilomètres mais maintenant j'aimerais bien savoir si quelqu'un sait d'où ça pourrait venir.

 

Dans l'idée, c'est un tout petit peu le même genre de bruit que dans cette vidéo mais en 100 fois moins fort. Je l'entends à partir de 70-80km/h et c'est vers 90-100km/h que c'est le plus énervant (peut-être parce qu'au-delà le bruit de roulement des pneus prend le dessus).

 

Est-ce que ça dit quelque chose à quelqu'un? 🤔

Lien vers le commentaire
Partager sur d’autres sites

J'ai tourné une petite vidéo en roulant à différentes vitesses. Je débrayais régulièrement pour montrer comme le bruit dont je parle me semble décorrelé du fonctionnement du moteur. Il semble par contre corrélé à la vitesse de la voiture.

 

On entend le mieux le bruit en question vers 0:30 environ.

 

 

Modifié par oscar7601
Lien vers le commentaire
Partager sur d’autres sites

Salut,

Je dirai sans être sûre courroie d accessoires. Une poulie sur la courroie d accessoires, la poulie du compresseur de clim. Tu as ce bruit avec ou sans la clim. Si tu l as sans la clim je dirai un poulie sur la courroie accessoire. Est ce que a l arrêt tu peux le reproduire ? 

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Je réponds sur ce sujet, après avoir écouté ta vidéo, je pense avoir le même bruit que toi. Décorrélé de la vitesse moteur. J'investigue de mon côté voir ce que ca donne en roulant sans ma courroie d'accessoire pour  vérifier si le bruit est toujours présent.

Lien vers le commentaire
Partager sur d’autres sites

Hello,

La vidéo a été tournée avec la ventilation ET la climatisation coupées. Aucune chance que ça vienne du compresseur.

Concernant la courroie d'accessoires, peu de chances que ce soit elle car le ton du bruit produit serait alors lié au régime moteur et non à la vitesse de l'auto.

 

Question bête : y a-t-il un câble de compteur comme sur les véhicules anciens? Ou bien le système est-il différent maintenant ?

Modifié par oscar7601
Lien vers le commentaire
Partager sur d’autres sites

Voici une vidéo du bruit identique à celui que tu as filmé (en plus bruyant sur mon alfa je pense).

Très bizarre car le bruit disparait lorsque le moteur est en charge ou en accélération. Je l'entend surtout pédale levée.

 

https://youtu.be/ui9oh4okmNs

Lien vers le commentaire
Partager sur d’autres sites

C est vraiment bizarre j'ai un bruit un peu pareil qui disparaît desuite si je coupe la clim. Et ça vient de la poulie débrayable du compresseur de clim. (Le ressort a du moût ;) pour ceux qui sont fan de la 7 ème compagnie .... 

Plus sérieusement on dirai vraiment un bruit de poulie, petite turbine, dans ton cas Lionel tu as la clim en fonctionnement ? Le problème c est que dans mon cas j arrive pas à le reproduire sans rouler ... 

Lien vers le commentaire
Partager sur d’autres sites

J'ai roulé aujourd'hui. Le bruit disparait dès que je coupe le compresseur de clim.

- Au ralenti avec clim ou sans clim -> Aucun bruit, même en faisant monter le moteur dans les tours

- En roulant avec clim -> Bruit très présent

- En roulant sans clim -> un très faible bruit mais peu perceptible. Rien à voir avec la clim activée

 

Je vais démonter cette poulie débrayable du compresseur quand j'aurais le temps.

Modifié par lionel-hoho
Lien vers le commentaire
Partager sur d’autres sites

Si tu y arrives tu nous dis car ça n'a pas l air facile, je crois même que sans sortir le compresseur c est impossible, donc y faudrait vider le gaz ect... 

Y paraît que la poulie ne se détaille pas.

Tiens nous au courant ! 

 

Lien vers le commentaire
Partager sur d’autres sites

Voici ce que j ai lu sur un forum Porsche Panamera en cherchant bruit compresseur clim... Mais quelle soupape ? 

 

Voici le texte

J'avais eu cela sur mon alfa Romeo 159. Il s'agissait d'une soupape grippée dans le circuit de climatisation sans conséquence sur le fonctionnement de la climatisation. Après changement de la soupape sous garantie, RAS, puis 6 ans après rebelote.

 

Pour d'autres, il s'agissait d'un niveau de gaz insuffisant (avec ou sans fuite d'ailleurs) et on peut avoir du bruit asservi à la vitesse.

Lien vers le commentaire
Partager sur d’autres sites

Est ce que ce qu'ils appellent soupape ne serait pas le détendeur ? Il semble que détendeur gripper fasse un bruit similaire. Du coup la poulie n y serai pour rien mais comment être sûre ... 

Lien vers le commentaire
Partager sur d’autres sites

J'ai aussi ce bruit et j'avais demandé à la concession Alfa Romeo où ils m'avaient conseillés de ne rien faire pour le moment. Intervention assez chère, il faut changer le compresseur de climatisation.

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Merci pour ta réponse et pour ta vidéo Cédric.


Ma voiture produit aussi le même bruit que la tienne, occasionnellement, lorsque la clim fonctionne. Sitôt que je coupe la clim, ce bruit part.

 

Mais le bruit dont je parle dans ce topic est différent à vrai dire, et provient d'un endroit différent.

 

Le bruit de clim que produit ta voiture Cédric, sur la mienne on entend bien qu'il provient de l'avant de la voiture, sous le capot.

Tandis que le bruit après lequel je cours ici semble provenir de juste derrière le compteur.

 

Je répète : ce sont bien deux bruits distincts. La preuve, si je mets la clim, ma voiture est même capable de produire les deux simultanément et l'on entend bien lequel provient de quelle zone de la voiture! 😅

Lien vers le commentaire
Partager sur d’autres sites

dans mon cas j ai le même bruit en moins fort que la vidéo de Lionel. Mais je n arrive pas a savoir poulie de compresseur détendeur ou autre. 

Si je ne me trompe pas. 

La poulie électromagnétique enclenche le compresseur ou pas. C est du on ou off pas de régulation. Donc pourquoi le bruit varie avec le régime moteur ?

Pourquoi on attend rien a l arret capot ouvert ? 

Est ce un bruit de résonance ? Perso sur l autoroute a 3000tr 130km/h je ne l ai jamais. Mais  quand j accélère un coup fort genre a un feu, j ai l impression de lancer une turbine comme si je lancer une toupie qui ensuite perdrait en vitesse. Ce problème se trouve sur tous les forums Porche Audi Peugeot Citroën ect... Mais a chaque fois c est pas claire.

Certain font une recharge et ça disparaît

Certain change le compresseur d autre le détendeur d autre pt les plombs  😄...

Le manque de gaz jy crois pas trop je fais du froid depuis la dernière recharge d il y a 3 ans ... S il y avait fuite... le gas m a donne le papier de la machine il a mi 540grammes je crois plus l'huile ...  

Est ce que quelqu'un a regardé où se trouve le détendeur sur 159 s il est collé à l habitacle contre le tableau de bord ça peut expliquer le bruit dans l habitacle. 

Pour moi la poulie du compresseur nase devrait faire un bruit de roulement, pas un bruit de turbine ... mais bon a force je sais plus ... 

Si quelqu'un trouve merci de partager, car un changement de compresseur pour rien c est balot.... 

Lien vers le commentaire
Partager sur d’autres sites

J ai oublié : aller sur planètes Citroën. Les personnes sur le forum avec leur C3 ont changé le gaz le compresseur le détendeur et on toujours le bruit. Citroen répond que ça fait du froid donc RAS. Ils en sont à penser à une poulie ou un tendeur de courroie d accessoires qui serai plus sollicité lorsque le compresseur est en marche et qui ferai le bruit. pourquoi pas ... Il semble que je me sois trompé le compresseur est a géométrie variable donc sollicite plus ou moins la poulie... En fonction de la demande ... 

 

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 5 month...

Bonjour, je voudrais reprendre la conversation sur ce fil car le bruit devient de plus en plus fort ces derniers temps.

 

J'ai l'impression qu'il s'agit du problème lié aux roulements "en chocolat" de la boîte de vitesse M32 qui équipe le 1750 TBI.

 

Quelqu'un pourrait-il me confirmer que ce bruit correspond?

 

Par ailleurs, quelqu'un a-t-il déjà réparé ce problème, que ce soit en remplaçant uniquement les roulements ou bien en faisant uassi remplacer le carter de la boîte par le nouveau carter (post-2012) avec le conduit d'huile supplémentaire?

 

Merci par avance.

 

PS : @Cédric159 merci pour tes messages, mais comme déjà indiqué précédemment, le bruit dont je parle ici n'a rien à voir avec la clim. Il survient en continu en fonction de la vitesse de l'auto uniquement et même ventilation sur OFF.

Modifié par oscar7601
Lien vers le commentaire
Partager sur d’autres sites

  • il y a 5 month...
Le 02/03/2022 at 17:15, oscar7601 a dit :

Bonjour, je voudrais reprendre la conversation sur ce fil car le bruit devient de plus en plus fort ces derniers temps.

 

J'ai l'impression qu'il s'agit du problème lié aux roulements "en chocolat" de la boîte de vitesse M32 qui équipe le 1750 TBI.

 

Quelqu'un pourrait-il me confirmer que ce bruit correspond?

 

Par ailleurs, quelqu'un a-t-il déjà réparé ce problème, que ce soit en remplaçant uniquement les roulements ou bien en faisant uassi remplacer le carter de la boîte par le nouveau carter (post-2012) avec le conduit d'huile supplémentaire?

 

Merci par avance.

 

PS : @Cédric159 merci pour tes messages, mais comme déjà indiqué précédemment, le bruit dont je parle ici n'a rien à voir avec la clim. Il survient en continu en fonction de la vitesse de l'auto uniquement et même ventilation sur OFF.

Bonjour 

je me permets de rebondir sur ce sujet car j'ai le même soucis depuis 2 jours est ce que tu as trouvé la solution STP ?

c'est dommage de ne pas finir les sujets en donnant la solution au sujet :(

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Après avoir relu le post je n ai pas le bruit de boîte,

(pour l'instant 120000km, une vidange à 98000km).

 

Pour la boîte ça m'intéresse aussi car avec la M32 :(.

combien de km ont vos voitures ?

avez vous déjà vidange la boîte ?

j ai trouve les kits sur eBay avec carter dans les 400€ mais côté démontage montage... Je sais pas si c est simple. 

si quelqu'un l'a fait faire en France qui puisse nous dire combien et ou ? 

Lien vers le commentaire
Partager sur d’autres sites

il y a 50 minutes, brian59400 a dit :

Bonjour 

je me permets de rebondir sur ce sujet car j'ai le même soucis depuis 2 jours est ce que tu as trouvé la solution STP ?

c'est dommage de ne pas finir les sujets en donnant la solution au sujet :(

 

Merci

 

Hello,

 

J'ai commandé et reçu un nouveau roulement de roue mais ne l'ai pas monté. C'est la raison pour laquelle je n'ai pas encore rapporté mes observations post-remplacement du roulement ici.

Lien vers le commentaire
Partager sur d’autres sites

il y a 35 minutes, oscar7601 a dit :

 

Hello,

 

J'ai commandé et reçu un nouveau roulement de roue mais ne l'ai pas monté. C'est la raison pour laquelle je n'ai pas encore rapporté mes observations post-remplacement du roulement ici.

 Tu es certain que c'est le roulement je vais changer mes pneus demain les 4 et remettre mon carter en place en dessous car il est détaché je suis parti en vacances et ca m'est arrivé sur le retour.

Tenez moi au courant merci beaucoup 

Lien vers le commentaire
Partager sur d’autres sites

Il me semble que j'ai déjà parlé de ce bruit avec toi Oscar. Oublier le roulement de roue... C'est un roulement de boîte malheureusement. J'avais exactement ce bruit à l'identique. Depuis que j'ai tout changé (kit roulements eBay + embrayage+ VM ) finit les bruits et que du plaisir. 

Les années et kms ne veulent rien dire malheureusement.. apparemment les dernières 159 les roulements étaient plus " costauds" mais c'est du pipo . La mienne de 2011 a eu la maladie. 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, Cédric159 a dit :

Après avoir relu le post je n ai pas le bruit de boîte,

(pour l'instant 120000km, une vidange à 98000km).

 

Pour la boîte ça m'intéresse aussi car avec la M32 :(.

combien de km ont vos voitures ?

avez vous déjà vidange la boîte ?

j ai trouve les kits sur eBay avec carter dans les 400€ mais côté démontage montage... Je sais pas si c est simple. 

si quelqu'un l'a fait faire en France qui puisse nous dire combien et ou ? 

pour ma part j'ai actuellement 125000 km jamais fait de vidange de boite 

je vais changer mes 4 pneus demain matin car bien usés c'était prévu je bruit à commencé en faisant de la route pour aller en vacances à 5 bien chargé première fois avec l'alfa.. 

j'ai aussi les 2 rotules droite et axiale à faire pour le CT j'en ai déja pour bonbon alors si c'est les roulements de boites je suis vénère :(

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, CarreiraGTV a dit :

Il me semble que j'ai déjà parlé de ce bruit avec toi Oscar. Oublier le roulement de roue... C'est un roulement de boîte malheureusement. J'avais exactement ce bruit à l'identique. Depuis que j'ai tout changé (kit roulements eBay + embrayage+ VM ) finit les bruits et que du plaisir. 

Les années et kms ne veulent rien dire malheureusement.. apparemment les dernières 159 les roulements étaient plus " costauds" mais c'est du pipo . La mienne de 2011 a eu la maladie. 

 

ça fait chier si c'est le cas je verrais bien j'attends de monter mes pneus neufs pour voir 

Lien vers le commentaire
Partager sur d’autres sites

 Share

×
×
  • Créer...