Aller au contenu

Eclairage feux arrière led Stelvio


stelvioloce
 Share

Recommended Posts

Bonjour,

 

J'ai un soucis avec les feux arrière LED de mon Stelvio.

 

Avant quand j'ouvrais ou fermais la voiture j'avais le cerclage complet qui s'allumait (feux intérieur et extérieur)

USER_SCOPED_TEMP_DATA_MSGR_PHOTO_FOR_UPLOAD_1648084681037_6912568170014331447.jpeg.99aa849818829b2069effbe514898386.jpeg

 

Mais depuis quelques temps maintenant, je n'ai que la partie extérieure qui s'allume :

 

 

image.png.aa654a13dd68b8af095b89081a07d2db.png

 

la partie intérieure s'allume bien dès lors que je démarre la voiture..

avez vous une idée ? existe-t-il une procédure pour retrouver l'allumage complet des feux arrières ?

 

merci pour votre aide !

Stelvioloce

Modifié par Phil36
Majuscule au titre du sujet
Lien vers le commentaire
Partager sur d’autres sites

  • Phil36 changed the title to Eclairage feux arrière led Stelvio

Hello,

Je viens de regarder sur le mien et comme toi ce n'est que la partie extérieure qui s'allume.

Par contre je n'ai pas regardé s'il y a une procédure qui existe, pour moi cela n'a pas d'importance !

Sympa ton Stelvio, la finition Veloce est vraiment ce qui lui va de mieux.

Lien vers le commentaire
Partager sur d’autres sites

Idem sur giulia d’ailleurs, à l’ouverture, que l’extérieur. Moteur en marche, la totale…

 

Es-tu vraiment sûr qu’au début t’es deux s’allumaient intégralement lors de l’ouverture des portes, contact coupé ?

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 2 weeks...
 Share

×
×
  • Créer...