Aller au contenu

Kit chaine distribution Brera 3.2 q4


alfajomeo

Recommended Posts

C'est ça.en faite faut installer les cales sur les arbres a cam..calé les cylindre avant et la chaîne primaire puis tourner le vilebrequin sur l'autre repaire pour caller les cylindre arrière avec l'autre cal. J'ai pas trouvé la procédure d'origine mais en fouillant sur le net c'est ce que j'ai trouvé.

 

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 3 weeks...

Bonjour, j'ai remplacé mon kit distri avec le kit CY motors de eBay ( comme toi apparemment). J'ai fait 500kms environ et rebelote la chaîne claque, je vais redémonter pour voir ce qui est en cause. Ai ce que ton kit chaine tiens le coup de ton côté? Tu as beaucoup roulé depuis le remplacement?

Modifié par Ju80
Lien vers le commentaire
Partager sur d’autres sites

Salut. J'ai pas encore beaucoup roulé. Mais après avoir fait une grosse accélération j'ai trouvé que le bruit de chaîne était plus fort puis c'est revenu normal. Je me demande si les te d'euros son de bonne qualité.... Tiens moi au courant suis curieux de savoir 

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 13 minutes, alfajomeo a dit :

Bin voilà j'ai démonté car je n'aimais pas le bruit en dessous de 1200 t/mn. Résultats le ressort de tendeur cassé et le petit piton de verrouillage de tendeur c'était fait la mâle ....1720459343542834062392128044178.jpg.a7eea0818b5d7005769d5fa622f94003.jpg

Moi, je vais démonter vendredi pour voir. Ça fait chier si c'est ça parce que j'arrive pas à trouver les tendeurs seules, j'ai pas envie de racheter un kit complet.

Lien vers le commentaire
Partager sur d’autres sites

Quasiment la même chose, au démontage moi c'est la petite pièce cranté sur 2 des tendeurs qui avait cassé, mes tendeurs ne sortaient pas correctement apparemment je n'avais pas fait correctement la procédure de montage. J'ai réussi à récupérer la pièce dans les anciens tendeurs, je suis en cours de remontage. J'ai quand même un doute car quand je fais tourner le moteur à la main selon la position dans le cycle les chaînes se détendes une par une légèrement, les tendeurs remontent est descendent correctement pourtant, je ne sais pas si c'est normal. Âpre je me dis qu'avec la vitesse du moteur ça doit être imperceptible et que la les tendeurs ne sont pas sous pression avec l'huile.

Je ferais des photos demain des pièces cassés.

Modifié par Ju80
Lien vers le commentaire
Partager sur d’autres sites

Tu aurais fait une erreur de montage tu n'aurais pas fait 600 km. Jai écrit au fournisseur et il me dise que si le ressort a cassé en 3 c'est que j'ai fait une erreur de montage. Du coup j'ai demandé quel erreur et la pas de réponse. 

Lien vers le commentaire
Partager sur d’autres sites

Moi c'est sur que j'ai fait une erreur de montage, il fallait décompresser puis recompresser à la main les tendeurs avant le montage. J'ai trouvé la procédure sur un autre site qui vend des kit chaine. Je te met la capture d'écran et les photos de mes pièces IMG_20240708_202226.jpg.f0211f9004163a524fa212cc27b38faa.jpgIMG_20240711_092046.jpg.4430f83832fcc03c5e70755f6e6d927c.jpgIMG_20240708_202226.jpg.f0211f9004163a524fa212cc27b38faa.jpgIMG_20240711_092043.jpg.39729220a9433069c72a91b4c107ea98.jpgIMG_20240708_202226.jpg.f0211f9004163a524fa212cc27b38faa.jpgIMG_20240711_092043.jpg.39729220a9433069c72a91b4c107ea98.jpgIMG_20240711_092046.jpg.4430f83832fcc03c5e70755f6e6d927c.jpg

IMG_20240711_092105.jpg

Lien vers le commentaire
Partager sur d’autres sites

Je reviens sur la discussion après avoir fait quelques recherches et les claquements et la dégradation des pièces pourrait venir d'un manque de pression d'huile. J'ai passé la mienne à la valise pour voir si j'arriverai à trouver des valeurs de pression mais rien, uniquement le niveau mais pas la pression, si c'est vraiment ça je trouve dommage qu'un véhicule avec une chaîne de distribution à poussoirs hydrauliques n'ai pas de capteur de pression. Du coup comme je ne sais pas si la pompe à huile fonctionne correctement, j'ai commandé en même temps qu'un nouveau kit chaine une pompe à huile ça évitera les redémontages et cette fois pas de commande de pièces de Taiwan.

Lien vers le commentaire
Partager sur d’autres sites

Tu a trouvé quoi comme kit chaine ?

Ya une sonde de pression qui te mais un message sur la tableau de bord mais pas la pression.pour moins me faire ch.,.. a démonté le grand carter j'ai mis un coup de meule sur le support d'alternateur du coup j'ai plus a l'enlever pour sortir la carter c.est plus rapide.

Lien vers le commentaire
Partager sur d’autres sites

J'ai pris un kit de distribution INA Schaeffler, trouvé sur un site Australien et la pompe à huile sur le même site.

Pour le carter j'ai fait pareil j'ai meulé le support d'alternateur.

Modifié par Ju80
Lien vers le commentaire
Partager sur d’autres sites

×
×
  • Créer...