Aller au contenu

Besoin d'avis sur clunccluncclunc à l'acceleration


brad

Recommended Posts

voila,depuis un petit moment j'ai un clunccluncclunc à l'acceleration en 1ere,seconde et 3eme aux pics de couple c'est à dire quand j'accelere franchement.

le meme bruit est perceptible en passant sur des bosses etant en acceleraton,

ayant changé les triangles,cardans,biellettes et barre stab sur les conseils de mecanos alfa et autres....toujours pareil....

quelqu'un a-t'il entendu parler de jeu dans la cremaillere de direction?d'usure des silent blocs moteurs???

elle a 160 000 km...

Lien vers le commentaire
Partager sur d’autres sites

Invité trinacria
voila,depuis un petit moment j'ai un clunccluncclunc à l'acceleration en 1ere,seconde et 3eme aux pics de couple c'est à dire quand j'accelere franchement.

le meme bruit est perceptible en passant sur des bosses etant en acceleraton,

ayant changé les triangles,cardans,biellettes et barre stab sur les conseils de mecanos alfa et autres....toujours pareil....

quelqu'un a-t'il entendu parler de jeu dans la cremaillere de direction?d'usure des silent blocs moteurs???

elle a 160 000 km...

salut,j'avais eu le coup sur ma fiat marea(c est la meme base),et ça venait de l'attache arrière du moteur(elle se trouve en position centrale )

Lien vers le commentaire
Partager sur d’autres sites

merci de vos reponses,

pour les nylstop,j'elimine,ca le faisait aussi bien avec les combinés qu'avec les amortos que j'ai en ce moment.

par contre le support moteur sera ma prochaine piste d'investigation,

merci!

Lien vers le commentaire
Partager sur d’autres sites

×
×
  • Créer...