Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

christophe57

Alfistes actifs
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de christophe57

  • Rang
    Visiteur
  • Date de naissance 23/01/1975

Previous Fields

  • Localisation
    moselle
  • Voiture
    159 sw 150ch
  1. Présentation

    quelques mots pour vous remercier des messages de sympathie que vous avez envoyé. ca fait tout plein plaisir a bientot
  2. Présentation

    bonjour à tous les membres du forum petit nouveau,je me présente en quelques mots . originaire de la moselle(frontière luxembourgeoise)j'ai 36 ans et je possède une 159 sw 150 ch de 2006. je trouve le forum trés intéressant et riche en info. en espérant un jour apporter ma contribution et des idées comme vous tous . je vous souhaite de bon moment a bord de vos alfa christophe
  3. Probleme d'embrayage

    bonjour a tous les membres et felicitations pour ce forum tres instructif. j'ai achete en juin 2010 une alfa Romeo 159 sw 150 ch avec 53000 km.Aujourd'hui elle affiche 63000 km et depuis quelques temps un bruit est apparue lorsque j'embraye ou je debraye.je m'explique:lorsque j'enfonce ma pedale d'embrayage ou que je la relache on entend comme un "toc" au niveau du compartiment moteur.les vitesses passent tres bien et il n'y a aucun bruit au moment ou j'engage une vitesse.ce bruit a plus tendance a se manisfester sur les premiers rapports et a quasiment disparaitre si on les passe tres lentements. merci de votre aide
×