Aller au contenu

Toute l’activité

Ce flux se met à jour automatiquement     

  1. Dernière heure
  2. Bonjour à tous, moi c’est Miguel 41 ans j’habite En Bretagne j’ai commandé une giulia veloce 280 noir vulcano que j’aurais en octobre je vous met les quelques photos que j’ai de la belle.
  3. Oui je me doute, c'est bien dommage quand même de la part des constructeurs.
  4. Today
  5. Bienvenue sur ce forum - merci pour les compliments sur le tenue et le contenu d’ARO. Oui, vite des photos des anglaises
  6. Salut merci de vos réponse Elle a 6 ans malheureusement je lui est dit de suite de demander à alfa. Il ma dit cest mort elle a plus de 5 ans. Merci pour les liens , et vos précisions cest simpa les gars Ah ils sont fort alfa pour mettre des rivet plastique pour bien te faire c**** lol
  7. Merci 🤗 Je posterais des photos fin de semaine. Bonne journée
  8. Bonjour a tous, Alors voilà j'ai parcouru le forum suite au problème de pneus sur les 159 ti, j'ai effectué une geometrie complète suite changement de pneus comme préconisé en positif mais voilà 10.000km apres pneus avant gauche éclaté... (sa m'a toujours bouffé du pneu mais c est de pire en pire) jamais fait plus de 15.000 avec les pneus (triangle inférieur et superieur neuf ils avaient du jeu) Avez vous une idée d'où cela peut venir ? J'ai du carossage à droite important mais le pneu gauche mange plus... Sachant que c'est une q4 et quand je vois les post a limp cela me fout les boules lol Voici en photo les pneus et rapport geo... (Mise à part sa super voiture surtout reprog et defap 🤩)
  9. Bonjour a tous 😁 Voila pour moi je suis propriétaire d'une alfa 159 ti 2.4 q4 😏 Rouge rosso. Acquise il y a 2 ans à 120.000km maintenant elle a 185.000km toujours un plaisir de la conduire malgres quelques soucis. (Volant moteur à 135.000 😓) Je suis de la région centre (indre) et j'ai 27ans Voili voilou ✌
  10. Pour ta fiche, il doit s'agir d'une option que tu n'as pas.
  11. Yesterday
  12. Bonjour, 

     

    ton boitier est il toujours à vendre? 

    Je suis nouveau sur le site et j’avoue ne pas maîtriser les messages privés et de plus j’ai l’impression que ton message date de longtemps… 

     

    mais je demande au cas où …

  13. C’est vrai mais hélas je n’y peux pas grand chose...
  14. Le gros câble noir qui passe au niveau de la traverse, qui remonte le long de la ligne de caisse vraiment pas esthétique.
  15. Bonjour, Est-ce qu'on modérateur pourrait m'aider je n'arrive plus à accéder à mon compte et mon adresse email n'est pas reconnu... Mon compte a surement dû être désactivé pour cause d'inactivité :(. Merci. (J'ai dû recréer un compte, mais ça serait mieux si je pouvais récupérer l'ancien) Marc_F
  16. MIKOU78

    Huile pour nos Tbi

    Pour le TBI j'utilise l'huile MOTUL 5W40 X-Clean qu'on trouve à 40 E les 5 litres. Elle répond en tous points à la référence Fiat 9 555 35 S2. En un an je n'ai rajouté que 10cl pour rester au niveau max. Vidange tous les 10 000 km.
  17. Ca marche merci je vais regarder ça demain
  18. bonjour, j'ai également cet prise qui n'est pas branchée donc surement normal par contre pour ta jauge qui tombe a zéro il me semble que lorsque j'ai débranché le débimètre sur ma voiture il me semble que la jauge est tombé a zéro! a réessayer!
  19. Bonjour et bienvenue sur Alfa Romeo Online Lodein
  1. Charger plus d’activité


×
×
  • Créer...