Aller au contenu

Freyskeyd

Alfistes actifs
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de Freyskeyd

  • Rang
    Visiteur
  • Date de naissance 13/08/1998

Previous Fields

  • Localisation
    Nantes
  • Voiture
    Alfa Romeo 147 1.6 TSpark
  1. :: Bonjour et merci de vos réponses. Je ne veux pas enlever juste les messages je veux corriger les défauts. Je regarderai si j'arrive à trouver le filtre sous le cache.. Merci! A petite chose... Mon silencieux commence à faiblir... j'ai regardé sur oscaro, il coute 180€. Est-ce normal? Et comment puis-je connaitre les codes erreurs produit par la voiture? Merci!
  2. Salut à tous, J'ouvre ce sujet car ma belle subit depuis quelques temps des alertes de type "avaries". Etant sur Nantes depuis 1 ans je n'ai pas eu l'occasion d'aller dans un garage alfa. Après 1 an, mon alfa a eu un petit message d'erreur de type "avarie système de controle moteur". Après passage à la valise dans un garage alfa de Niort, le mec me dit que c'est parsque j'ai mis du 95E10. Ok, mon père a mi 5litres de 95E10... 1mois plus tard, rebelotte... je retourne au garage, il m'enleve le message pour 50€... OK! 2 semaine plus tard... REBELOTTE! Saouler de devoir payé 50€ pour juste voir un mec retiré un message sans me dire d'où vient le problème... Si vous connaissez des garagistes compétents sur Nantes.. n'hésitez pas! J'ai un autre problème, c'est ma clim... nétoyer il y a moins d'un an, elle ne crache plus rien... A fond (position 4) on dirait que je suis en position 2 et ma voiture doit mettre 15minutes pour raffraichir l'intérieur... La clim se met bien en route au niveau du moteur, je pense que c'est plus un problème de filtre... Mais je ne vois pas où le netoyer... si vous savez comment je pourrai faire.... A+ et merci de m'avoir lu :)
  3. Salut, et merci à vous :) Pour le moment je n'ai pas de garage sur Nantes :s
  4. SAlut à tous, Je me présente, Simon. 24ans de Nantes, Alfiste depuis 3 ans avec une Alfa Romeo 147 1.6 TSpark 120ch. Subissant des erreurs type : "Avarie du système de control moteur", après 4 passage chez alfa et 200€ plus tard...tj le message d'erreur... Bref. je ne sais plus quoi faire :) A+
×
×
  • Créer...