Aller au contenu

ergi

Alfistes actifs
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de ergi

  • Rang
    Visiteur
  • Date de naissance 14/05/1979

Previous Fields

  • Localisation
    Alsace
  • Voiture
    ALFA 156 SW 1,9 JTD 140

Visiteurs récents du profil

957 visualisations du profil
  1. Re, j'ai résolu mon problème en démontant la garniture du coffre (attention car il y a 4 clips de m.... qui sont très compliqué à enlever), puis en declipsant le plastique de la serrure, Le mécanisme était bloqué, sinon le loquet n'est pas visible et il ne ressemble pas du tout a celui de la 147. J'ai un peu graissé les mécanismes qui bougent puis remonté l'ensemble, et tous semble fonctionner ( je touche du bois!!! ) merci encore pour votre aide
  2. Merci pour vos réponses, Il n'y a pas de ficelle, dès qu'il fait jour je vais essayer de trouver le loquet,
  3. Bonsoir à tous, J'arrive à la fin de mes vacances, et mon coffre ne veut plus s'ouvrir : - avec la clé : on entend un petit clac et rien - avec la commande côté conducteur : on dirait que le fil est détendu J'ai essayé de démonter la garniture, mais impossible car deux vis sont entre le coffre et la carrosserie, mais j'ai réussit à écarter la garniture et j'ai vu que le fil est détendu mais je ne sais pas comment débloquer le système, Je recherche urgemment un schéma ou de l'aide pour savoir comment débloquer le système, car je prend la route mercredi, et 2000kms sans pouvoir ouvrir l
  4. Bonjour, Merci pour vos réponses,
  5. Bonjour à tous, Je vais essayer de vous expliquer au mieux : je possède une Alfa Romeo 156 et j'ai le message "AVARIE GESTION MOTEUR ..." . Après diagnostic, le garagiste m'a remplacé le capteur d'arbre à came et le capteur de vilebrequin. J'ai vérifier la connectique et tous semble correct. Le plus bizarre c'est que la voiture roule normalement même avec le message. (ne manque pas de pêche, démarrage normal) Je vous remercie d'avance pour votre précieuse aide. Bonne journée à Tous
  6. Bonjour à Tous, Je m'appelle Ergi, j'ai 34 ans, j'habite à Strasbourg et suis informaticien (maintenance) Je possède une Alfa 156 SW 1,9 JTD 140 de mai 2004 ainsi qu'une Fiat PUNTO 1,2 16v 80 de 2001. J'espère à bientôt
  7. Erreur P0340 !!!

×
×
  • Créer...