Aller au contenu

Wagnhoftus

Alfistes actifs
  • Compteur de contenus

    112
  • Inscription

  • Dernière visite

1 abonné

À propos de Wagnhoftus

  • Rang
    Distinctive
  • Date de naissance 14/01/1988

Previous Fields

  • Localisation
    Gironde
  • Voiture
    Alfa 159 SW 2.4 JTDM 200

Visiteurs récents du profil

746 visualisations du profil
  1. Je parle du VM. L'embrayage Luk neuf m'a coûté 300€
  2. Pour le coup, j'ai acheté du classique. Un Sachs à 615€ (le moins cher que j'ai trouvé). Je voulais reprog mais je vais juste défap et bloquer l'EGR. Déjà qu'à 200ch et 140K kM ça tient pas, si je passe à 240 chevaux c'est même pas la peine.
  3. Verdict : volant moteur décédé. Un jeu de branque d'où ce bruit. La butée défoncée, un jeu comme pas permis. Le disque usé. Bref, j'achète un VM ce soir et je le monte cette semaine ! J'envoie la vidéo pour vous montrer le jeu !
  4. C'est vrai. J'ai trouvé sur le mauvais coin de bonnes affaires... À voir
  5. Je viens de mettre l'imprim écran dans mon précédent message. J'ai le 2.4 c'est écrit dans ma description.
  6. Pas de vibration. Ça tourne rond. Maintenant je ne peux pas mettre 700€ dans un VM du moins pas de suite. J'ai accès au garage de l'entreprise quand je veux et la main d'œuvre c'est moi donc de ce côté là ça ira. Le VM sera fait en janvier si c'est bien lui aussi. Si il est bon il sera fait plus tard mais j'y songe sérieusement. Pour la butée j'y ai pensé fortement. Quand je pose le pied sur la pédale sans appuyer ça fait le bruit que vous entendez sur la vidéo.
  7. Pas de souci en espérant que je n'aurai trop rien cassé de plus ...
  8. J'ai fait écouter ça à mon beau frère avec qui je vais faire la mécanique ce dimanche. L'embrayage est complètement mort et je suis en train de flinguer mon volant moteur (certainement ressorts cassés etc vu le bruit). Du coup va falloir que j'utilise le moins possible la voiture ...
  9. Je fais ça dimanche, je minimise en attendant l'utilisation de l'embrayage, je passe les rond points en 3ème etc ^^ Je ne fais pas forcer l'embrayage car de toute façon il patine. Je roule comme un papy ^^
  10. Bonjour à tous,j'ai fait une vidéo du bruit. J'appuie à peine sur la pédale, l'embrayage n'est presque pas enclenché tellement j'appuis peu. Le point de patinage est assez haut en fait. Bruit normal au PM.https://youtu.be/mbs91MnIKgU
  11. En fait ça fait plus un bruit de frottement mais pas de la ferraille je ne sais pas comment le définir. Un frottement non métallique en fait. Ca racle en fait, voilà le bon terme. Ca racle seulement au point de patinage mais c'est aléatoire.
  12. Bon ça tourne bien comme si tout s'était remis. Bruit de frottement pas joli à entendre au point de patinage exclusivement. Démarrages normaux, passages de vitesses normaux, la voiture tourne nickel. Donc je vais m'atteler à faire l'embrayage pour Noël, le CE de l'entreprise met à disposition un garage tout équipé avec pont et fausse, équilibrage des roues etc... Bref j'étais au anges quand j'ai su ça, je vais pouvoir me le faire et ne pas passer par un garage. Je vais partir sur un embrayage de marque Sachs.
  13. Alors c'était dans la pédale d'embrayage. En repartant tout à l'heure j'ai eu la pédale très molle et les vitesses qui passait énormément en douceur alors que d'habitude elle passe plus fortement. Là c'est comme si tout baignait dans de l'huile ultra lubrifiante lol. Et maintenant ça parait normal, pas de bruit. Je crois que j'ai eu un signe avant coureur !Edit: j'ai remarqué aussi qu'au premier quart la pédale est dans le vide mais que les 3 autres quarts sont normaux ... donc en gros là c'est pas revenu mais je le sens pas super, je soupçonne l'embrayage ...
  14. Bonsoir tout le monde,je vous écris en urgence car je pense que c'est sérieux. Tout d'abord aucun signe avant coureur.En sortant de mon parking, en montée, l'embrayage (j'ai associé ça à l'embrayage) s'est mis à faire un bruit de ferraille et je ressentais dans la pédale comme si je n'avais plus rien. Je suis monté malgré tout, j'ai arrêté la voiture, pompé dans le vide et redémarré. Toujours pareil mais je peux rouler, les vitesses ne sont pas dures. Le bruit a disparu mais je sens que ça tourne pas rond, je sens moins de prise dans mes démarrages et lors des rétrogradages j'entends le bruit de ferraille, notamment quand je décélère ...Résumé: bruit de ferraille / peu de prise / vitesse pas dures (bizarre je trouve). Là je vais reprendre la voiture pour aller au sport, je vais reprendre la montée (mauvaise idée mais je peux pas faire autrement).Embrayage ?Gros merci d'avance pour toutes vos réponses .... Ps: je balaie plusieurs forum car pour l'instant je n'ai pas d'avis.
×
×
  • Créer...