Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Owett

Alfistes actifs
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de Owett

  • Rang
    Impression

Previous Fields

  • Localisation
    Dijon
  • Voiture
    Alfa Romeo 147 Persol 120cv
  1. Voyant VDC

    Bonjour à tous! Depuis plus rien, tout vas pour le mieux après avoir fait la procédure de réinitialisation. Je l'ai passé à la valise chez Alfa et aucunes erreurs
  2. Voyant VDC

    Je viens de rouler une dizaine de km sans l'ASR j'ai fait la procédure de réinitialisation comme me l'a dit JaiSi et pour le moment je n'est plus aucun voyant qui s'allume ni de blocage dans les courbes !
  3. Voyant VDC

    Bon je viens d'aller chercher la bête, on a effectuer 2 tests concernant la batterie qui affiche : soc : 12,49 nominal : 640 mesuré : 497 batterie à remplacer et le deuxième : batterie ok donc je vais prendre un rdv chez Alfa pour la passer à la valise en sachant que le code erreur c'est c1315. En attendant je roule sans ASR...
  4. Voyant VDC

    Je vous retiens au courant demain je la récupère au garage et je vais changer la batterie !
  5. Voyant VDC

    En effet c'est ce que m'a dit mon garagiste il faut compter 1000euro si le capteur est mort! Surtout que la voiture je viens de l'acheter il y a 1 mois à un particulier et un tel devis me fait un peu mal au ** ! Oui si c'est ce problème je veux bien aller en Allemagne c'est pas très loin de chez moi !
  6. Voyant VDC

    Merci, JaiSi je vais la chercher demain matin, puis essayer de le réinitialiser ensuite on verra pour la batterie après la visite chez alfa! Et oui je te retiens au "courant" mdr
  7. Bonjour à tous!

    Merci bien! Elles ne vont pas tarder
  8. Voyant VDC

    D'accord super tu penses que je devrais faire une valise batterie tout de même chez Alfa ? Mon garagiste à fait une valise dessus et il aurait une erreur concernant un capteur en dessous du volant, "Capteur lacets" ...
  9. Voyant VDC

    Bonjour à tous, Comme inscrit dans la présentation je viens d'acquérir une Alfa 147 Persol 120cv de 2008 depuis 1 mois! Depuis une semaine, le voyant "VDC" est allumé et lors du démarrage un message d'erreur s'affiche "Défaillance VDC". Pendant un trajet la voiture s'est mise à freiner brusquement dans une courbe ce qui est assez perturbant. Tout est niquel sur la voiture hormis une souffler de transmission et un roulement avant droit, ma question : est ce possible que le roulement provoque un décalage de la roue avant droite ce qui force la voiture à freiner ? Selon mon garagiste la batterie évoque 11v, selon certains topic le déclenchement du VDC peut être la conséquence d'une batterie trop faible ? Ou bien un capteur qui serait HS ? Etant plus que novice en mécanique, conscient que le sujet est récurrent je n'ai à ce jour pas trouver de réponses... J'en fais appel à vos connaissance et vous remercie par avance. Yohan
  10. Bonjours

    Bienvenue! Un nouveau Alfiste!
  11. Bonjour à tous, Je m'appel Yohan j'ai 21 ans, je suis étudiant et je viens de d'acheter ma première voiture une : Alfa Romeo 147 Persol 120cv . Etant novice en mécanique ainsi qu'alfiste j'espère en apprendre d'avantage! A bientôt!
×