Aller au contenu

guillaume31770

Alfistes actifs
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de guillaume31770

  • Rang
    Visiteur

Previous Fields

  • Localisation
    31770
  • Voiture
    ALFA 156 TS 1.6

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour Merci pour ta reponse 😀 Mon ami mécano non pro a du effectivement tomber le berceau. Le nouvel embrayage avec butée hydo neuve est posé et rendu. J'ai quand meme un petit souci et question sur la "garde" qui me semble un peu bizarre pour du neuf. Mon embrayage ne debraye qu'en fin de course de pedale et donc embraye aussi en debut de levée de pied. Le souci est qu'a chaud la premiere est dure à passer voir bloque sans double debrayage et pour les 2nd et 3e je sens les pignons de boite dans le levier. Je pense à un probleme de purge de butée ou de remplissage au
  2. Bonjour A tous Ma belle vient de feter ses 168 000 kms et m'a fait une petite alerte avec la pedale d'embrayage restée en bas au demarrage. Je l'ai remontée et ca refonctionne. Mais bon j'envisage serieusement le changement du recepteur hydrau qui est pas de chance à l'interieur du systeme et du coup l'embrayage tout entier. Y aurait il parmi vous des connaisseurs l'ayant deja fait ?ACa semble pas pratique du tout à faire et il semble qu'il faille tomber le berceau ? Combien de temps faut il ? Si quelque un avait un tuto ce serait genial Merci à vous par avance
  3. oui possible. pourtant quelque uns roulent E10 voir 50% ethanol sans soucis. Je pense plutot a un soucis injecteur ou regulateur de pression carburant mais ne sait pas les tester
  4. Hello les amis Je reviens suite achat de ma 156 1.6TS de 120CV de 1999 et 150Mkm. Suite à manque de peche et une conso élevée, j'ai changé le debimtre (plus de peche maintenant), la sonde lambda (ralenti amélioré maintenant), nettoyé le papillon avec demontage graissage actuateur de ralenti ( plus de yoyo et ralenti 950 tours), je suis encore à 20L au 100 en ville sans appuyer et ne sais plus trop d'ou cela peut venir. Elle tourne mieux. Le garage du predesceur avait changé les bougies (NGK) et le filtre à air qui ont donc un faible kilometrage. De temps à autre j'ai le voyant defaut i
  5. Bonjour,

     

    Je suis sur Colomiers et viens d'acquerir une 156 TS 1.6 de 150000kms.

    Je remarque qu'elle surconsomme (15L au 100) avec des petits accoups et un ralenti qui a du mal à se stabiliser.

    Une idee du probleme ? Sinon avez vous un contact pour faire un diag valise pas cher ?

    Merci par avance

    Cordialement

    Guillaume

  6. Bonjour a tous et toutes J'ai 48 ans et habite en Haute Garonne, à Colomiers exactement. Je viens d'acheter une 156 1.6 TS de 2000 avec 148 000 kms (1ere main) suite à une 206CC 2L que j'ai revendu. Je la trouve tres belle et d'un grand confort de conduite Je viens juste de changer le calorstat cause temperature qui ne montait pas Je pense faire la vidange moteur et de boite rapidement car la 2nd est un peu dure J'aime bien connaitre la mécanique de mes voitures mais je ne suis pas mécano J'apprecie de les remettre en état optimal pour en tirer le meilleur et je pense que j
×
×
  • Créer...