Aller au contenu

anthonio59

Alfistes actifs
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de anthonio59

Previous Fields

  • Localisation
    Dunkerque
  • Voiture
    Alfa Romeo 159 jtdm

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

anthonio59's Achievements

Newbie Alfiste

Newbie Alfiste (1/15)

  1. Bonjour a tout le monde j ai un petit soucis, j ai changer mon antenne d origine qui est casser a çà basse + il y avez de l humidité sur l antenne d origine par une antenne requin avec recepteur fm + amplificateur fm intégré alimenté en 12v, jusque la tout est normal. Mais est ce normale que quand j allume le poste radio afin de contrôler si j ai une bonne réception fm et que je débranche le cable d antenne qui est relier a l antenne requin sur le toit. Afin de voir si la radio ce coupe mais la non justement la radio continue comme si il y avez une 2 eme antenne qui capte aussi les fréquences radio car je voudrais tester l antenne requin afin de voir si il fonctionne parfaitement avec son amplificateur fm. Et en débranchant le cable d antenne derriere le poste radio je perçois quand meme la radio quand le poste touche ça grille de fixation sans avoir le cable d antenne brancher dessus il capte la radio avec le poste or que le cable est pas brancher. Donc est ce que c est le poste radio qui merde ou est ce que je peux faire pr evitez ça ? Afin de controler le bon fonctionnement de l antenne requin car a la base j ai des parasite quand j ecoute la radio. Cdt
  2. Bonjour les amie, je recherche le sujet d un menbre du forum qui a poster le remplacement de sont antenne d origine par une antenne requin sur sont alfa 159 ? Car impossible de retrouver le topic (sujet) concernés. Donc si quelqu'un peux me donner le lien je vous remercie. Cdt
  3. Bsr oui je suis deja au courant mais la je n ai absolument rien a cette endroit en question, d ou pourquoi je pose la question apres j aurez pu le préciser
  4. Bonjour j'aimerais savoir si quelqu'un pourrez me donner par gentillesse le code couleur pour mon alfa qui est rouge Bordeaux comme sur l'image ? Car j'ai eu le code couleur via le garage alfa qui mon donner 583 mais sur les site de peinture carrosserie il me semble qu'il est incomplet car je tombe sur ce code peinture du site peinture voiture.fr 583/A Rosso Rubino mai est ce que c'est bien cette couleur comme sur l'image. Donc si quelqu'un peux m'aider a confirmer si c'est le bon ou me donner le bon code couleur de l'image. D'avance je vous remercie. cdlt
  5. Bonjour Brams-K et a tout le monde, alors voici le duplex installer sur ma 159 et montage ficile aucune difficulté voici qlq que photo. Voila dite moi ce que vous en pensez ? Cdt
  6. Bonsoir a tous, je suis sur le point de commander un silencieux en duplex pour mon alfa 159 sur ma ligne d'origine mais j'ai le chois entre 2 silencieux duplex, car ma question est le quelle est parfaitement adaptable pour mettre l'un des 2 silencieux en duplex sur ma ligne d'origine. donc le 1er est Silencieux arrière duplex inox 1x115x85mm type 38 pour Alfa Romeo 159 et le 2eme Silencieux arrière duplex inox 1x100mm type 17 pour Alfa Romeo 159, donc voici le lien https://www.fox-echappements.fr/749-159 voila dite moi quoi besoin de votre aide. Cordialement
  7. bonjour Kev-junior merci d'avoir répondu, je vais regarder par contre comment ta fais pour trouver un boitier de blocage de direction (pièce n°5) sur le net ? C'est bien cette pièces la le boitier de blocage de direction (pièce n°5) en pièce jointe ? Car je ne trouve quasiment rien sur le net juste trouver 1 adresse et encore pas sur qu'il soit fiable cette adresse la, donc peux tu me dire par ou ta trouver la pièces avec les vis aussi. Et j'aimerais savoir aussi quand ta tout démonter, (1) débrancher pendant 15min la batterie ? (2) puis débrancher l'air bag sous le volant, (3) rebrancher la batterie afin de tester en débranchant la prise du boitier de blocage de direction afin de voir si le voyant et le message disparaît c'est bien comment ca que ta trouver la panne Electronique ? Voila dis moi quoi et merci de l'aide. Cordialement
  8. bonsoir Antinomique-159 j'ai suivi au complet le sujet est j'aimerais savoir si il y a tjr possibilité d'avoir les documents qui explique au ce situent le boitier de blocage de direction pièces n°5 car je j'aimerais grandement contrôler directement moi meme le boitier est comment avez vous fais pour trouver sur internet la pièces car je ne l'ai pas encore trouver ou voir si personne a aussi la références de la pièces. Voila besoin d'aide cdt.
  9. bonsoir a tous, dsl de relancer le sujet mais j'ai aussi une alfa 159 150cv 1L9 jtdm et j'ai donc aussi le problème de système de protection du véhicule non disponible or le volant ne ce bloque pas du tout avec le contacte couper. Je l'ai ramener chez alfa de mon cotés a dunkerque, est il on fais appelle a un technicien en recherche de panne Electronique qui a soit disent déceler que c'était ma centrale moteur a remplacer. Or cette pièces ne ce fabrique plus, donc existe plus en neuf, donc j avez trouver cette pièces d’occasion sauf que le technicien ma dis qu il ne pouvez pas installer la centrale moteur d’occasion car soit disent que cette pièces a deja était reprogrammer sur un autres alfa 159 et comme il faut reprogrammer cette pièces aussi sur ma 159, donc il mon carrément dis qu il ne peuvent rien faire pour résoudre mon problème de message au tableau de bord et que je n'aurez pas de problème Electronique mais qu'il y aura juste le message quand je met le contact. Mais ce n'ai pas la leur de voiture et j'y tien a ma 159, car il mon fais changer 1 de mes 2 clés de démarrage mais le problème était revenue direct le lendemain, ce qui fais que j'ai payer 550e ds le vide, auquel je suis en pétard sur eux. Mais moi je pense aussi que c'est le boitier de blocage de direction (pièce n°5) comme kev-junior et Antinomique-159 on trouver, mais avant de changer mon boitier de blocage de direction, comment puis je faire pour contrôler si c'est bien ce boitier la ou pas ????
  10. salut moi j'ai le même problème que toi anthony27, système de protection du véhicule non disponible, la direction non bloqué également. Donc je n'ai pas eu d autres choix que de déposer ma 159 chez alfa auquel il on fais appel a un expert en recherche de panne Electronique qui à déceler ma centrale moteur hs donc qui est en cours de remplacement. Mais attention cette pièce ne ce fais plus en neuf, donc ta plus cas trouver en occasion, mais moi j'ai du payer 200€ + ré encodage du kit de démarrage que le garage dois encore me le faire, en sachant que ça peu aller de 200 à 400€, donc fais contrôler si c'est pas ça ton alfa 159 voila donc ça peu t'aider. Cdt
  11. Bonjour Alfiste042 donc j'ai rebrancher ma batterie est le problème est tjr la que j utilise ma 1ere clé ou la 2 eme clé ca fais tjr pareil système de protection du véhicule non disponible, est pour répondre a ta question j'ai tester avec le problème, est la colonne n'ai pas bloquer, j'arrive sans problème a tourné dans les virage comme si il n'y avez aucun soucis. J'ai tester ma tension de la batterie meme si elle est toutes neuf je suis a 14,80 et pareil pour la tension de l'alternateur 14,80. Puis j'ai passer ma valise de diag wow sur ma 159 avec le message système de protection du véhicule non disponible, est il m'affiche code d’erreur 9001 vérrouillage/dévérouillage de la direction. Mais quand efface le code d’erreurs est que je refais un diag dessus il n'y a plus rien tout est ok mais quand je remets a chaque foid l'un des 2 clé le probleme revient a chaque fois. voila dite moi ce que vous en penser car la je ne sais pas trop ou chercher car je pense que c'est le transpondeur des 2 clé que je dois changer mais je suis pas sur ou que pensez vous si je reprogramme les clé ou sinon je passerais chez fiat ou alfa pr qu il me fasse un devis pr le probleme ou ca smoins que quelqu'un a deja eu ce probleme est si oui a t'il resolu ce soucis. Cdt
  12. Bonjour, bsr à tous les membres, je me permets de faire appel à vous car j'ai un problème avec mon alfa 159 de 150cv au tableau bord ce message système de protection du véhicule non disponible depuis près de 1 semaine, donc dès que de déverrouille la voiture est que je met le contacte j'ai de temps a autres ce message la avec un volant est une clé. Donc je retire la clé puis la remet avec le contacte est ca passe ou quand j'ai le message j’enlève le contacte puis remet le contacte est ca fonctionne, impossible que c'est la batterie car elle est toute neuve 12v80. J'ai vue sur un forum que je pouvez débrancher la batterie pendant environ 8h afin de voir si le message disparais mais n'hésitez pas a donner vos solution afin de résoudre mon problème. cdt
  13. car j'ai était chez alfa, il mon dis qu'il faut mettre du liquide universel et non organique c'est pr ca je ne sais vraiment quoi prendre en liquide de refroidissement. d'ou pourquoi je suis venu sur ce forum afin de savoir ce que les alfiste me conseillerais vous en liquide
×
×
  • Créer...