Aller au contenu

oscar7601

Alfistes actifs
  • Compteur de contenus

    167
  • Inscription

  • Dernière visite

À propos de oscar7601

Previous Fields

  • Localisation
    Toulouse
  • Voiture
    Alfa Romeo 159 SW 1750 TBI avec boîtier homologué pour le E85

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

oscar7601's Achievements

  1. Hello, Merci pour ta réponse et pour ta vidéo Cédric. Ma voiture produit aussi le même bruit que la tienne, occasionnellement, lorsque la clim fonctionne. Sitôt que je coupe la clim, ce bruit part. Mais le bruit dont je parle dans ce topic est différent à vrai dire, et provient d'un endroit différent. Le bruit de clim que produit ta voiture Cédric, sur la mienne on entend bien qu'il provient de l'avant de la voiture, sous le capot. Tandis que le bruit après lequel je cours ici semble provenir de juste derrière le compteur. Je répète : ce sont bien deux bruits distincts. La preuve, si je mets la clim, ma voiture est même capable de produire les deux simultanément et l'on entend bien lequel provient de quelle zone de la voiture! 😅
  2. Hello, La vidéo a été tournée avec la ventilation ET la climatisation coupées. Aucune chance que ça vienne du compresseur. Concernant la courroie d'accessoires, peu de chances que ce soit elle car le ton du bruit produit serait alors lié au régime moteur et non à la vitesse de l'auto. Question bête : y a-t-il un câble de compteur comme sur les véhicules anciens? Ou bien le système est-il différent maintenant ?
  3. Pour clore ce sujet, je voulais juste vous dire que le phénomène a progressivement disparu. L'embrayage fonctionne à nouveau normalement. Pourvu que ça dure!
  4. J'ai tourné une petite vidéo en roulant à différentes vitesses. Je débrayais régulièrement pour montrer comme le bruit dont je parle me semble décorrelé du fonctionnement du moteur. Il semble par contre corrélé à la vitesse de la voiture. On entend le mieux le bruit en question vers 0:30 environ.
  5. Bonjour à tous, Il y a un truc qui m'embête un peu avec ma 159 SW TBi. C'est un bruit qui vient de derrière le compteur et qui augmente avec la vitesse du véhicule. Aucun lien avec le régime moteur. C'est un bruit un petit peu comme un frottement. J'ai ça depuis des dizaines de milliers de kilomètres mais maintenant j'aimerais bien savoir si quelqu'un sait d'où ça pourrait venir. Dans l'idée, c'est un tout petit peu le même genre de bruit que dans cette vidéo mais en 100 fois moins fort. Je l'entends à partir de 70-80km/h et c'est vers 90-100km/h que c'est le plus énervant (peut-être parce qu'au-delà le bruit de roulement des pneus prend le dessus). Est-ce que ça dit quelque chose à quelqu'un? 🤔
  6. J'ai récupéré ma voiture après son passage chez Alfa. Le chef mécano me la rend telle quelle, avançant qu'il n'y a rien qui cloche concernant l'embrayage. C'est à devenir dingue, un indépendant veut tout changer, un autre me dit qu'il sent bien qu'il y a un souci mais qu'il faut voir ça avec Alfa, et Alfa me dit que tout baigne... En attendant, j'ai toujours une pédale difficile à doser par rapport à avant!
  7. Je viens de vérifier et elle date de janvier... Ca fait court, comme durée de vie! Me connaissant, j'aurais plutôt tendance, de prime abord en tout cas, à penser que j'aurais malencontreusement appuyé sur le bouton allumant les feux de position même contact coupé (en tapant dedans avec le genou gauche par exemple). M'enfin, changer une batterie, ce sera largement dans mes cordes si ce problème survient à nouveau.
  8. Ce serait "ballot" de la changer (la batterie), elle n'a même pas un an!
  9. Hello, Bon je viens de passer chez le second garagiste. Il ressent effectivement un petit clac dans la pédale, à mi-course qui pourrait selon lui indiquer que la butée d'embrayage est fatiguée mais d'après lui il semble aussi y avoir un souci du côté du démarrage en côte qui s'enclencherait presque systématiquement. En effet, j'ai fait le test et en attendant quelques secondes avec la première engagée et le frein relâché avant d'embrayer (comme si l'on était en côte et qu'on voulait laisser la voiture redescendre mais avec une vitesse enclenchée), le démarrage était à nouveau très doux. Mais ça ne marche pas à tous les coups, c'est assez étrange. Bref, lui ne dispose pas de matériel suffisamment évolué pour intervenir sur cet aspect de la voiture (le côté électronique du démarrage en côte) pour diagnostiquer précisément le problème. Donc j'ai pris rendez-vous chez Dougnac, l'ancien concessionnaire Alfa Romeo de Toulouse, pour le 25 mai. On verra ce qu'il en dira... Pour information, même si ce n'est peut-être pas lié, hier, la batterie n'avait plus que 9V, et je n'ai donc pas pu démarrer. J'ai donc rechargé la batterie cette nuit et ce matin la voiture a pu démarrer facilement.
  10. Je ne prétends pas que ça n'a pas son utilité, de pouvoir avoir des pièces très rapidement. C'est même génial pour les personnes pressées. Dans mon cas, j'ai la chance de pouvoir prendre mon temps pour pouvoir économiser un peu. J'ai pris rdv chez un second garagiste pour déposer ma voiture chez lui mercredi. Je verrai ce qu'il en dira.
  11. L'un d'entre vous aurait-il un lien pour télécharger la V84? Histoire qu'on n'ait plus à utiliser des sites qui fonctionnent à grands renforts de publicités?
  12. Le volant moteur n'est *pas* inclus dans ce devis et le mecano a clairement indiqué qu'il serait en supplément des 1225€ du devis si son remplacement s'avère nécessaire et que cela ne peut être déterminé qu'après démontage. Donc je ne trouve pas que l'on soit "dans les prix" côté pièces non.
  13. Hello, Question temps à passer dessus, comme tu peux le constater je ne remets pas son estimation en question. Par contre, quand il essaye de me vendre 542€ un kit d'embrayage qui coûte 197€ sur internet (même référence, même marque, neuf dans les deux cas), il y a un problème, un vrai. Idem pour la butée d'embrayage qu'il inclut dans le devis après m'avoir dit au téléphone que celle de ma voiture est en bon état et n'a pas à être remplacée. Tout travail mérite salaire et je peux comprendre qu'il y ait un surcoût lorsqu'on achète ses pièces directement à un pro (il y a des intermédiaires à payer aussi). Mais de là à ce que ça multiplie le prix du kit d'embrayage par plus de 2,5, faut pas pousser non plus. En tout cas, je vais essayer d'aller prendre un second avis chez un autre garagiste.
  14. Bon, dans le détail du devis, je trouve un kit d'embrayage à 542€ TTC (pour rappel, kit Valéo de première monte dispo hors-promo à 197€ TTC sur internet...) Le gars me met aussi une butée d'embrayage à 169€ TTC dans le devis après m'avoir dit au téléphone que la butée n'est pas à changer. Il ajoute une géométrie (suite dépose du berceau). Pourquoi pas, bonne idée même. 7 heures de MO, ça me semble réglo. On va dire que c'est surtout sur le prix et le choix des pièces que je trouve qu'il y a un problème là. Ca me conforte dans l'idée d'aller prendre un deuxième avis. Je suggérerai de ne faire qu'une purge du circuit hydraulique @fabdu117, bonne idée. On verra ce qu'ils en diront.
  15. Ben justement, la butée il m'a dit qu'elle lui semble bonne et qu'elle n'est pas à changer... 🤔 Et quand bien même on inclurait les 150€ TTC d'une butée neuve Valeo dans le lot des pièces, on arrive à : 200€ de kit d'embrayage (disque + diaphragme) 150€ de butée hydraulique 90€ (pire des cas) vidange de la boîte (qui venait d'être faite... sic) 440€ de pièces au total dans ce cas. Ca vaut ce que ça vaut mais sur les zinternettes ils parlent de 6h de main d'oeuvre pour un remplacement d'embrayage pour une 159. Le 1750 TBi est (à ma connaissance) l'un des moteurs les plus compacts et accessibles de la 159. On peut donc imaginer qu'avec 6h (si ce sont bien 6 heures qu'il faut prévoir), le mécano devrait être "à l'aise", non? Ca fait quand même du 125€ de l'heure d'atelier, dans un garage de mécanique multimarque... Ca ne me semble pas réaliste. Il y a quelque chose qui cloche, je regarderai attentivement le détail du devis demain, lorsque j'irai chercher ma voiture.
×
×
  • Créer...