Aller au contenu

oscar7601

Alfistes actifs
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

À propos de oscar7601

  • Rang
    Impression

Previous Fields

  • Localisation
    Normandie
  • Voiture
    Alfa Romeo 159 SW 1750 TBI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir à tous ! Et oui c'est encore moi avec ma 159 🙂 Jai remarqué qu'un morceau d'isolant phonique s'était décollé dans le compartiment moteur, comme vous pouvez le voir dans cette vidéo : Savez-vous comment (avec quoi) je pourrais la refixer? Merci d'avance 🙂
  2. oscar7601

    Le Téléphone On Le Met Ou ?

    Hello! Sur ma 159 j'ai décidé de prendre un support qui se monte sur le rétro central. Pas cher et ça tient bien mon OnePlus 5T (donc même les très grands téléphones) en orientation paysage pour éviter que les mords ne pressent les boutons latéraux. 🙂 Le lien si jamais vous en cherchez un du même genre
  3. oscar7601

    Prises allume-cigare trop courtes

    Ça y est j'ai remplacé le fusible qui était effectivement grillé ! S'agissant de la prise allume-cigare avant, elle avait son propre fusible bien à elle, d'où le fait que mon essuie-glace arrière fonctionnait encore parfaitement alors que la prise allume-cigare s'illuminait sans alimentater les appareils. J'ai par ailleurs trouvé un vieux chargeur allume-cigare qui traînait chez moi (je ne saurais dire combien j'en ai... Beaucoup trop en tout cas) qui fonctionne bien et resté bien entendu place dans les prises de la 159 🙂 Deux problèmes résolus! 🙂
  4. oscar7601

    Prises allume-cigare trop courtes

    Je ne rentre à Rouen auprès de ma chère et tendre (l'Alfa) que ce soir donc je regarde demain je pense
  5. oscar7601

    Prises allume-cigare trop courtes

    Merci Tonton je regarderai pour mon fusible dès demain! Et je m'empresse de commander ce petit chargeur 🙂
  6. oscar7601

    Prises allume-cigare trop courtes

    À vrai dire la prise allume-cigare de la console centrale est HS sur la mienne depuis quelques jours. J'utilise celle au niveau des genoux du passager central arrière en attendant de regarder d'où ça vient.
  7. oscar7601

    Prises allume-cigare trop courtes

    J'ai l'impression que le problème est plutôt la profondeur de la prise que sa largeur. Parce que plusieurs de mes chargeurs allume-cigares rentrent très bien en diamètre mais comme elles butent contre le fond, elles ne s'enfoncent pas assez pour que les bornes latérales fassent contact. Je regarde plus en détails et reviens vers vous.
  8. oscar7601

    Prises allume-cigare trop courtes

    Bonjour à tous, Voilà, j'ai un léger souci dans ma 159 SW TBI de 2009 : les prises allume-cigares ne sont pas assez profondes et mes chargeurs ne restent pas branchés dedans! Alors que dans mes voitures précédentes (des Ford), je n'avais aucun souci et ça ne m'aurait même pas traversé l'esprit qu'il puisse y avoir différentes profondeurs de prises 12V... Comment remédiez-vous à ce problème? Merci d'avance! Oscar
  9. oscar7601

    159 TBI :Voyant moteur après panne batterie

    Impeccable au sixième démarrage le voyant est parti! 😄 Plus qu'à brancher mon cerveau maintenant pour ne plus vider la batterie de la sorte 😄
  10. oscar7601

    159 TBI :Voyant moteur après panne batterie

    Ouf super merci 🙂 Oui je sais bien pour les xénons mais comme j'avais le comodo des feux sur la position "croisement toujours allumés" et que j'avais laissé le contact pour avoir la radio... (Je sais on peut faire autrement haha c'est idiot du début à la fin mon histoire!) Ouf super! Je verrai après 5 démarrages 🙂 pour l'instant je ne veux pas malmener la batterie plus que ça! 🙂 Merci pour votre réactivité c'est vraiment extra ce forum 🙂
  11. Bonjour à tous, Hier alors que j'attendais quelqu'un à l'aéroport, j'ai eu la mauvaise idée de laisser les deux xénon allumés plus d'une heure moteur coupé. Lorsque la personne est arrivée et que j'ai voulu redémarrer en appuyant sur le bouton start, le contact se coupait. On a donc démarré la voiture en la poussant et en embrayant en seconde. Aucun problème, le moteur est reparti sans souci. En roulant suffisamment longtemps, la batterie a pu se recharger et je n'ai plus aucun problème pour démarrer. Mais depuis cet incident, j'ai le voyant moteur orange allumé et la voiture m'indique de faire contrôler le moteur. Est-ce habituel / normal? Que faire selon vous? Merci d'avance.
  12. oscar7601

    Activation fonction LOUD Autoradio ?

    Ah effectivement je n'avais pas vu les différences de boutons. Dans ce cas navré mais je ne saurai pas t'aider.
  13. oscar7601

    Activation fonction LOUD Autoradio ?

    @fouadlh tiens j'ai fait une petite vidéo pour te montrer comment activer et désactiver la fonction loudness :
  14. oscar7601

    Activation fonction LOUD Autoradio ?

    S'il l'a activée et qu'il arrive à entendre la musique c'est qu'il a une ouïe très fine 😂
  15. oscar7601

    Activation fonction LOUD Autoradio ?

    Salut! Dans ma 159 TBI la fonction loudness s'active dans les paramètres de l'autoradio, pas par simple pression sur un bouton.
×