Aller au contenu

prelude63

Alfistes actifs
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

À propos de prelude63

Previous Fields

  • Localisation
    issoire
  • Voiture
    159 sw 150cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

prelude63's Achievements

Apprenti Alfiste

Apprenti Alfiste (3/15)

  • Dedicated Rare
  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done

Recent Badges

  1. bonjour à tous, ça y est la 159 refonctionne comme il faut, c'était bien le connecteur qui était hs. Bon payé quand même 30€ avec le port + 43€ de main d'oeuvre, il ne faudrait pas que les 3 autres rendent l'âme !!!! Merci de m'avoir aiguillé
  2. bonjour badjack, j'ai acheté ce fameux connecteur sur le site stock.it, c'est pas donné avec le port mais bon il en fallait un. Je vais voir un autre garage pour qu'il me le mette en place, je ne possède pas de materiel et pas envie de faire une connerie. Merci de ton rapport, ça me rassure pour la suite.
  3. bonjour, je n'ai pas eu le choix que de laisser ma 159 chez un garagiste et selon lui c'est bien le connecteur qui serait hs, est ce que tu sais la manoeuvre a effectuer pour changer le connecteur, j'en ai trouvé un sur le net mais avec 20cm de cable apres le connecteur, faut il souder ? mettre des fiches de connexions ? merci de m'aider
  4. bonjour Francky12, merci pour l'info mais c'est un travail de professionnel tout ça, je suis bien incapable de vérifier ces cablages et contacteurs et avec quel outil ?
  5. bonjour à tous, une batterie neuve n'a rien changé, toujours voyant moteur, voyant carburant et voyant aide à la conduite allumé et beaucoup de mal à demarrer, on a l'impression que le moteur tourne sur 3 cylindres, ce que je ne comprends pas c'est que la panne est survenue alors que je roulait normalement!!
  6. bonjour Nofioul, j'ai changé la batterie mais malheureusement toujours le même souci, le votant moteur est allumé, on sent qu'elle ratatouille, le voyant de la jauge carburant clignote et l'aiguille est en bas et le voyant en triangle jaune de defaillance du systeme esp clignote et reste allumé. Je pense que le code P0203 correspond bien à mon souci.
  7. j'ai oublié, est ce que je peux faire demarrer la 159 avec des cables de ma citroen xantia ?
  8. merci Nofioul, je vais voir ce que je peux faire avec la batterie.
  9. je viens de verifier avec l'application obd2, le defaut P0203 apparait, c'est quoi ce truc?
  10. bonjour Nofioul, j'ai testé la batterie, 12.5 moteur coupé et 14.5 moteur allumé, est-ce quand même la batterie?
  11. Bonjour, souci aujourd'hui avec ma 159 diesel, en roulant normalement, le voyant moteur s'est allumé ensuite celui de l'aide à la conduite, la voiture broute et voyant carburant allumé etc... Que se passe-t-il ? merci à vous de m'aider
  12. Salut, sur la mienne c'est un carré mais pas assez de place pour l'insérer
  13. Bonjour à tous, je n'ai jamais fait les vidanges de ma 159 jdtm 150cv à ce jour, l'idée m'est venue de voir comment c'était fait en dessous, mis à part le temps de perdu à essayer de devisser une petite partie du cache, il y a tellement de vis !!! je repère l'emplacement et trés vite je m'aperçois qu'il est drolement placé sur le côté avec le longeron à quelques centimetres, bref aucune clé ne peut renter vu le peu d'espace ??? avez vous une solution déjà pour trouver un carré suffisament petit pour s'insérer entre le bouchon et le longeron ? Là je cale et ne vois pas comment faire. Merci à vous
  14. bonjour, merci Alfa-Duke de tes conseils, j'ai une clé qui ressemble à celle de la photo mais sans succés, je baisse les bras, je vais devoir aller chez le garagiste à 50 mètres de chez moi et plus de choix maintenant. Encore merci d'avoir essayer de trouver la solution mais je pense sincèrement que sans pont pour travailler, c'est impossible de faire du bon travail surtout tout ce qui concerne les freins où tout doit être dévissé ou revissé au couple. Ca fera réfléchir ceux qui tenteront de faire le changement de disque et plaquettes eux-même
  15. bonjour et merci de m'aider. Je ne connais personne qui a un poste à souder donc j'exclus cette option, j'ai essayé la douille extracteur mais je n'ai pas plus petit que 9, à l'origine c'est du 10 mais tellement forcé que la tête est quasiment ronde maintenant, la douille de 9 est maintenant trop grande!!! peut-être marteau et burin mais faire l'encoche où ? en plus pas beaucoup de place pour taper comme il faut. L'autre eventuelle solution c'est de couper les deux boulon et ensuite essayer d'extraire de qu'il reste mais pareil comment couper ces 2 boulons? Je n'ai jamais vu des boulons autant serrés, c'est impossible à devisser avec une clé. Merci Alfa-duke de tes conseils
×
×
  • Créer...