Aller au contenu

Asashi

Alfistes actifs
  • Compteur de contenus

    55
  • Inscription

  • Dernière visite

À propos de Asashi

  • Rang
    Progression

Previous Fields

  • Localisation
    france
  • Voiture
    530d f10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Dans la notice il marque 75w85 norme API GL4, donc si on me propose de la 75w90 avec la même norme ça le fait? Sachant que si il me dit qu'il peut mettre exactement ce qu'il y a de préconisé je me prend pas la tête
  2. C'est pas un problème de compliqué, j'ai déjà sortie et ouvert des moteurs... C'est qu'avec l'âge et deux hernie discale j'ai plus trop envie de passer sous la voiture.😅
  3. Certe, sauf que je vais la mettre au garage, je m'embête pas avec ça. Donc je posais la question au cas où mon garagiste me dise, j'ai pas je vous propose de mettre ça plutôt. Savoir si ce qu'on me propose craint ou non.
  4. Bonjour à tous Sur ma 159 2.0jtdm j'ai une boîte F40, je pensais faire une vidange de boîte car je pense qu'à 117mkm ce n'est pas du luxe. J'ai jamais au lubrifié a vie. Dans la notice du véhicule il est préconisé d'utiliser de la 75w85, mais ça n'as pas l'air de courir les rues. Peux t'on mettre un autre indice proche ou non et si oui quoi? Merci d'avance
  5. J'ai résolu le problème. J'ai redébranché la batterie, par contre ce coup ci j'ai attendu 10 minutes avant de faire quoi que soit sur le véhicule.
  6. Bonjour J'ai eu besoin de débranché ma batterie et quand j'ai tous rebranché j'ai la centralisé qui s'emmêle les pieds avec les deux clés. Des fois elle ouvre le coffre quand on ouvre la voiture ou fais le contraire de ce qu'elle devrait faire. Il y a t'il une procédure à faire avec la clé après avoir rebranché la batterie? Merci d'avance
  7. A priori oui, moi j'ai commandé un câble USB normal et il fonctionne, en espérant que c'est bien comme ça avec tous leur câble. Je l'ai essayé avec multiecuscan et odbfacile.
  8. Salut à tous J'ai reçu aujourd'hui mon câble commandé sur elm327 et il fonctionne parfaitement. Merci
  9. Bonjour J'ai un souci avec le Blue and Me, il me lit les fichiers dans l'ordre alphabétique des id3tag et non celui des fichiers. Mes fichiers ont tous un numéro devant le titre et pourtant il les ignores. Est ce qu'on peut corriger ceci? Merci d'avance
  10. On as des tirets donc pendant 2500 km.... Bizarre. En effet c'est bien dans la notice
  11. Merci messieurs, vous me rassurer c'est sympa
  12. Oui la mienne est de 2011 donc c'est quasiment une des dernières
  13. Bonjour à tous J'ai fais faire le révision complète de ma 159 aujourd'hui chez mon petit garage à coté de la maison pour repartir sur de bonne base. Quand je l'ai récupéré il avait oublié de faire la remise à zéro. il est donc sortie avec sa valise pour le faire et depuis au lieu d'avoir des km d'écrit j'ai des petits traits (voir photo). Le garage étant à quelques km de la maison, est ce normale et ca va affiché une distance quand j'aurai roulé un peu ou il y a t'il quelque chose qui à foiré. Merci d'avance
×
×
  • Créer...