Aller au contenu

Orello

Alfistes actifs
  • Compteur de contenus

    45
  • Inscription

  • Dernière visite

À propos de Orello

  • Rang
    Impression

Previous Fields

  • Localisation
    France
  • Voiture
    Alfa Romeo 159 1.9l jtdm

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Orello

    Capteur de trop

    Ah d'accord ça me rassure, en revanche ce n'est pas précisé sur la revue technique
  2. Bonsoir, j'aimerais savoir si je suis le seul qui as cette configuration de moteur : je possède une alfa 159 1.9l jtdm 150 CV de 2005 et j'ai sur ma rampe commune 2 capteur ( une de chaque côté de la rampe), 1 capteur de pression et un régulateur de pression (d'après la revue technique). Or le régulateur de pression n'est sensé se trouvé que sur la version 2.4l (toujours d'après la revue). Lorsque je débranche le régulateur de pression une erreurs apparaît a l'odb donc le calculateur en à bien besoin. Je dois changer ma rampe commune qui fuit mais en faisant mes recherches
  3. Bon, pour clore le sujet, je pense que la courroie bloquait a cause d'un culbuteur de cassé. Après avoir estimé les frais de réparation, j'ai préféré changer de moteur.. merci encore pour votre aide
  4. Bonjour à tous, je voudrais connaître la taille du joint torique sur les injecteurs 0445110243
  5. Oui j'ai vu que la rta, on a pris tous les repères possible sur les roue d'acc, vilebrequin, pompe à injection.. sur la courroie, sur la culasse/ couvre culasse et on a bloqué au maximum les roue dentées..
  6. Ah oui ? Obligé, obligé ? La personne avec qui je le fais fait m'as dis qu'on pouvais faire sans ..
  7. Pourtant je suis arrivé en roulant et on a pas encore touché à la distribution c'est se que je comprends pas...
  8. Je vais voir ça merci. A tu une idée concernant mon impossibilité de faire tourner vilebrequin/ courroie à la main ? Pas plus d'un tour après ça bloque
  9. J'ai oublié de préciser. Mon but n'est pas de faire la distribution neuve ( elle a 2mois) mais uniquement de tout caler pour pouvoir la remontée facilement après avoir changer la culasse.
  10. Il y en a une que j'ai trouvé qui est bien enfoncer sous la plaque. Mon problème viens surtout de la plaque qui est par dessus le galet est qui est tenu je crois par la vis du galet. Pas facile d'expliquer par message...
  11. J'ai la doc technique mais malheureusement j'ai beau l'éplucher dans tous les sens cette plaque n'apparaît pas sur la doc...
  12. Hello tout le monde je reviens vers vous car j'ai enfin trouve ( j'espère ) la cause de tout mes soucis. Je pense a mon joint de culasse, en démontant le turbo et l'échappement qui va avec je suis tombé sur du liquide de refroidissement dans la culasse. Je suis pas sûr qu'on voit bien sur la photo.. Du coup je me suis lancé sur le décullassage pour remettre tout au propre. Après avoir démonté pas mal de choses je me retrouve face à 2 problème : Le premier est que je n'arrive pas à faire tourner le vilebrequin plus de 1 ou 2 tour après il bloqué. Je n'ai rien touché en
  13. Bonjour à tous, j'aimerais changer d'autoradio après avoir démonté l'autoradio certains branchement me sont inconnus. Il me semble que le vert en haut à gauche et le gris en haut à droite sont pour le GPS et les GMS. Le noir en bas à gauche sont pour l'alimentation, les HP et les aux je pense. En revanche a quoi sert la connectique blanche en bas à droite ? De plus, concernant la connectique noir en bas à gauche, quelqu'un à un schéma des broches, toutes celle trouver sur internet me semble bizarre. Par exemple les commandes au volant sont sur le branchement tout en bas ( d
  14. Bonjour a tous, je reviens créé un autre sujet ( les galères s'enchaînent..) Voila ma belle fait un bruit bizarre au au contact, j'ai l'impression que ça viens de la pompe à injection. (Le bruit sourd sur la fin de la vidéo) VID_20200728_135528.mp4 Quand il y a se bruit je n'arrive pas à démarré dans 90% des cas, et si je n'y arrive pas le bruit reviens plusieurs fois à chaque tentative de démarrage. Ce bruit arrive seulement quand la voiture est chaude ou est resté au soleil longtemps mais pas a chaque fois qu'elle est chaude (jamais à froid par contre). Quelqu'un a déjà
  15. Pas de code actuellement mais la dernière fois c'était le fameux p010f. Quelqu'un sais comment vérifier l'étanchéité du circuit d'air. ( Durites déjà faites mais il me reste principalement l'échangeur air air ).
×
×
  • Créer...